Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
RE: Brauche dringend Hilfe und Rat zum Gaspoti
#1
Jetzt dreh ich echt bald abRolling EyesRolling EyesRolling EyesRolling Eyes

ein Fehler behoben kommt der Nächste

P0120- Antriebsstrang
Trottle/Pedal position Sensor/Switch a Circuit was ist das jetzt schon wieder

er nimmt schlecht gas an das aber erst seidt 2 Tagen ,kann man a schnell was machen???

Gruß
Zitieren
Es bedanken sich:
#2
Dann ist entweder dein Gaspoti kaputt oder aber die Zuleitung.
D4F vor Facelift darf man nicht kaufen.
Nach dem Facelift ist das Poti im Inneraum vorher im Motorraum
Einbauort ist sehr bescheiden http://www.twingotuningforum.de/thread-28923.html
http://www.twingotuningforum.de/thread-28935.html
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Andreas21
#3
hi habe kein d4f habe D7f
Zitieren
Es bedanken sich:
#4
Gut, D7F.
Dann wird es leichter.
Tausche die Drosselklappe, denn das Drosselklappenpoti ist bei deinem Baujahr eingepresst.
Unbedingt vorher Stecker und Kabel checken.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Andreas21
#5
Kann man damit trozdem noch Fahren, Oder sollte man es Lieber Lassen
Zitieren
Es bedanken sich:
#6
Das ist doch nicht dein Ernst?
wenn du damit nach Hause gekommen bist freu' dich.
Suche erstmal den genauen Fehler.
Das Poti zu kontrollieren ist sehr einfach.
Tester dran, Zündung an aber Motor aus und verschieden schnell Gas geben.
Drosselklappenwerte ablesen.
Wenn immer an der gleichen Stelle Unsinn angezeigt wird ist das Poti kaputt.
Wenn immer oder öfter Unsinn angezeigt wird kann es an der Verkabelung liegen.
Du hast ja noch einen Verkabelungsfehler, Klopfsensor.
Ist dein Auto oder das Steuergerät abgesoffen?
Ich denke an den Rostschaden.
Das passt alles zusammen.
Ach nee. Das war ja ein anderer.
Du kaufst aber gerne Schrott, oder?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Andreas21
#7
Du

der rosti ist längst weck !!!!!! Das problem ist bei meinem Eigenen,war eben mal unten habe den fehler gelöscht ,dann noch mal aus gelesen fehler wieder da,jetzt kommst habe dann mal auto gestartet gasgeben ausgemacht.gewartet wieder 2 mal ausgelesen fehler ist jetzt plötzlich wieder weck???? .
hab nur bedenken wenn ich eine strecke damit fahre das er dann plötzlich wieder rum spinnt
Zitieren
Es bedanken sich:
#8
Wackelkontakte kommen IMMER wieder.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Andreas21
#9
Also stehen lassen und euer rein
Zitieren
Es bedanken sich:
#10
Nein.
Stehen lassen und testen wie beschrieben.
Dann weiter sehen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Andreas21
#11
Ich habe hier gerade zwei Antworten gelöscht die nichts mit dem Thema zu tun haben sondern die auf Krawall aus waren.
Da diese Anwürfe nach 4 zwischenzeitlichen Antworten kamen kann man nicht von einer Affekthandlung sprechen.
Zur Kritik von mir die ich ebenfalls gelöscht habe:
Überschriften müssen einen sachlichen Bezug zum Thema haben, sonst lesen viele gar nicht weiter.
Wurde daher von mir geändert.
Korrekte Rechtschreibung wäre zumindest im Threadtitel ganz nett, wurde korrigiert.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Andreas21
#12
Hallo

Nach Prüfung Der Drosselklappen einheit bin ich zu dem Ergibnis,gekommen das diese kaputt ist.

Nun meine Frage hat evt jemand eine vom Ausschlachten brauche sie ganz dringendt aber bitte keine Ebay Preise habe nicht viel geld!!!!


Gruß

Andreas
Zitieren
Es bedanken sich:
#13
Wie hast du das festgestellt?
Hast du noch das geschraubte Poti? Wenn ja kostet das nur 12€.

Generell sollte man keine gebrauchten Drosselklappen einbauen. Das Risiko, dass der Fehler wiederkommt ist hoch.
Zitieren
Es bedanken sich:
#14
war nicht geschraubt ist gepresst

neues kostet 150 Nuro und die habe ich nicht.


Das eine Teil was sich leicht bewegen soll ist fest ,auch reinigen hat nichts gebracht, auch der stell Motor für die Drosselklappe macht nichts mehr
Zitieren
Es bedanken sich:
#15
http://www.ebay.de/itm/Droselklappe-H873...SwknJX00yA

Wenn irgendwie möglich, würde ich die alte Version einbauen und das Poti bei Gelegenheit erneuern.
Was du als Stellmotor bezeichnest ist der Leerlaufsteller, kein Motor.
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  brauche hilfe Motor springt nicht an heingumpel 2 2.408 15.08.2022, 17:32
Letzter Beitrag: heingumpel
  Brauche Hilfe bei DF040 Fehler Torsten197 2 1.555 12.11.2021, 21:16
Letzter Beitrag: Torsten197
  Gaspoti manuell - Frage an die Spezialisten panman 17 3.906 05.01.2021, 19:34
Letzter Beitrag: rapiderich
ZZTwingo1 Brauche dringend Hilfe bei Wfs Sebb 35 22.178 05.06.2020, 18:44
Letzter Beitrag: Broadcasttechniker
  benötige dringend HILFE (WFS) kleu 8 4.854 08.05.2018, 18:57
Letzter Beitrag: handyfranky
  Brauche Hilfe Notfallcode eingeben angelika 17 11.432 06.02.2018, 16:25
Letzter Beitrag: Broadcasttechniker
  Brauche Hilfe wegen Marderbiss Joe Schlendrian 3 3.086 12.06.2017, 14:29
Letzter Beitrag: cooldriver
  Brauche Hilfe beim Deaktivieren der Infrarot WFS im Raum Ruhrgebiet/NRW Fotrys 1 2.995 21.12.2016, 19:50
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste