Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Problem Zentralverriegelung nach Türentausch
Verfasser Nachricht
Sniper Offline
Junior Member
**

Beiträge: 8
Registriert seit: Mar 2014
Bewertung 0
Bedankte sich: 6
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Problem Zentralverriegelung nach Türentausch
Hallo zusammen,

mein Twiggle hat am Wochenende zwei neue gebrauchte Türen bekommen. Seit dem Umbau habe ich folgendes Problem:
Wenn ich versuche per ZV abzuschließen hört man zwar das sich was tut, aber es schließt nicht ab. Den zu hörenden Ton kannte ich bis dato nur wenn noch eine Tür auf war. Wenn ich die Fahrertür nochmal auf und wieder zu gemacht habe tut's alles wie es soll. Aufschließen lässt er sich ganz normal.

Bei der Fahrertür habe ich auch das Problem das ich über den Türgriff kaum Zugspannung zum öffnen kriege. Dafür habe ich zwar hier schon eine Lösung gefunden, aber könnte das irgendwie zusammenhängen?

Ich hoffe es ist nicht all zu wirr beschrieben, falls doch schimpft mit mir Wink

Liebe Grüße,
Dennis
17.03.2014 15:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Zentralverriegelung smx 12 6.798 31.12.2017 15:31
Letzter Beitrag: smx
  Problem mit Zentralverriegelung und Wegfahrsperre Hydro 51 38.367 13.11.2017 18:27
Letzter Beitrag: Broadcasttechniker
  ZV Zentralverriegelung Deno89 1 2.882 10.05.2017 21:19
Letzter Beitrag: Broadcasttechniker
  el.Fensterheber problem nach Lautsprechereinbau schnappe 4 3.019 03.05.2015 21:34
Letzter Beitrag: Harald_K
ZZTwingo1 Zentralverriegelung Devil1234 0 1.947 24.09.2014 06:13
Letzter Beitrag: Devil1234
ZZTwingo1 Zentralverriegelung myron257 2 2.590 08.02.2014 20:15
Letzter Beitrag: myron257
  Problem Wegfahrsperre/Zentralverriegelung cliff 1 2.361 27.07.2011 12:07
Letzter Beitrag: Broadcasttechniker
  [Problem] Lenkradfernbedienung nach Motorneustart ohne Funktion! cuddles86 1 2.903 20.06.2011 21:36
Letzter Beitrag: cuddles86

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation