Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
NSW & Schlussleuchte funktionieren nicht mehr
Verfasser Nachricht
Aleika Offline
from the Deep in the Jungle
*****

Beiträge: 1.262
Registriert seit: Oct 2009
Bewertung 10
Bedankte sich: 29
70x gedankt in 60 Beiträgen
Beitrag #1
NSW & Schlussleuchte funktionieren nicht mehr
Hi,
der NSW Fahrerseite + NSW Schlussleuchte funktionieren leider nicht mehr.
Wir haben den Schalter getauscht, leider ohne erfolg. Sicherungen sind alle in Ordnung. Für den NSW auf der Fahrerseite kommt kein Strom an.
Hat jemand sonst noch eine Idee woran es liegen könnte, das beides nicht funktioniert?

Gruß

Edit: Phase 3 16V Motor.

14.12.2013 12:37
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Rowdy Abwesend
Créateur du Malheur
*****

Beiträge: 1.769
Registriert seit: Apr 2010
Bewertung 8
Bedankte sich: 35
188x gedankt in 154 Beiträgen
Beitrag #2
RE: NSW & Schlussleuchte funktionieren nicht mehr
ist der Stecker hinter der Stoßstange richtig zusammen ?

Fehlende PS werden durch Wahnsinn ersetzt
15.12.2013 10:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Supertramp
Unregistered

 
Bedankte sich:
x gedankt in Beiträgen
Beitrag #3
RE: NSW & Schlussleuchte funktionieren nicht mehr
Habt ihr das zuständige Relais im Motorraum auf Durchgang geprüft ?
Wäre interessant, was alles im Armaturenbrett leuchtet und ob im Schalter
überhaupt Spannung ankommt. Je nachdem, ob ihr es am Standlicht oder
Abblendlicht dranne habt, müsste das ja wenigstens leuchten...
15.12.2013 17:10
Diese Nachricht in einer Antwort zitieren nach oben
Renaulto Offline
Junior Member
**

Beiträge: 44
Registriert seit: Mar 2012
Bewertung 0
Bedankte sich: 0
12x gedankt in 5 Beiträgen
Beitrag #4
RE: NSW & Schlussleuchte funktionieren nicht mehr
Also,
ich habe geprüft ob Strom ankommt an den Steckern die direkt zu den Nebelscheinwerfern gehen, und am Verbindungsstück Hauptkabelbaum/Kabelbaum Nebelscheinwerfer.
Haben darauf hin auf Verdacht mal den Stecker getauscht, der war es aber auch nicht.
Sicherungen haben wir auch kontrolliert, alles tutti...
In der Amaturenanzeige leuchten alle Symbole, sobald diese eingeschaltet werden.

Habt ihr mal ein Bild welches Relais das ist im Motorraum?
16.12.2013 17:11
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Renaulto Offline
Junior Member
**

Beiträge: 44
Registriert seit: Mar 2012
Bewertung 0
Bedankte sich: 0
12x gedankt in 5 Beiträgen
Beitrag #5
RE: NSW & Schlussleuchte funktionieren nicht mehr
Soo, es gibt neues, wir haben einen gebrauchten Schalter für die NSW/NSL eingebaut, danach funktionierten die NSW wieder.
Nur die NSL geht noch nicht.
Haben dann die linke Heckleuchte abgebaut und dank dem dort befindlichem Chaos (verdrückte Leitungen, Wasser in den Leitungen usw) befürchtet die Leitungen neu zu machen.

Dann haben wir festgestellt das an dem Stecker nichtmal Strom ankommt am Pin für die NSL, daraufhin die Sicherung nochmals kontrolliert, auch diese ist Ok.

Nun habe ich die Vermutung das irgendwo noch ein Relais dazwischen sitzt, weis da einer bescheid? Und wenn ja, wo sitzt das gute Stück genau?

MfG
Kai
21.12.2013 12:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Supertramp
Unregistered

 
Bedankte sich:
x gedankt in Beiträgen
Beitrag #6
RE: NSW & Schlussleuchte funktionieren nicht mehr
um welchen Twingo gehts hier , D4F oder C3G ??
Also beim C3G geht vom NSL-Schalter ein Rosa-Kabel zur großen Steckverbindung,
geht wohl auch nur mit Abblendlicht an.
An der Leuchte selbst ist das Kabel Rosa-Rot. Wenn Kontrollleuchte geht,
habt ihr vll am Schalter was falsch gesteckt.
21.12.2013 15:24
Diese Nachricht in einer Antwort zitieren nach oben
Renaulto Offline
Junior Member
**

Beiträge: 44
Registriert seit: Mar 2012
Bewertung 0
Bedankte sich: 0
12x gedankt in 5 Beiträgen
Beitrag #7
RE: NSW & Schlussleuchte funktionieren nicht mehr
Haben heute nochmal nachgeschaut, als mein Bruder mit dem Phasentester prüfte, kam plötzlich am Stecker Strom an, als ich davor getestet hatte nicht.
Typisch Vorführeffekt...
Dann hatten wir nur noch Probleme mit der Masse an den Fassungen ... hatte anscheinen Wassereintritt, zufolge Korrosion...

Dachten schon, das danach das Problem beseitig sei, nochmal durchgemessen und kontrolliert und dann kam kein Strom mehr an....
sehr seltsam.
21.12.2013 15:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Supertramp
Unregistered

 
Bedankte sich:
x gedankt in Beiträgen
Beitrag #8
RE: NSW & Schlussleuchte funktionieren nicht mehr
Was habt ihr denn nun C3G oder D4F ??

Wasser in der Lampenfassung bedeutet logischerweise, dass
die betreffende Sicherung durchbrennt. Spannung misst man
mit nem Meßgerät, nicht mit Phasenprüfer Smile
Eine Seite in der Lampenfassung hat also 12 Volt,
der 2. Kontakt (schwarzes Kabel , Masse ) ist niederohmig mit der Karosserie verbunden.
Beides muss sein, sonst brennt die Lampe nicht!
21.12.2013 16:09
Diese Nachricht in einer Antwort zitieren nach oben
Aleika Offline
from the Deep in the Jungle
*****

Beiträge: 1.262
Registriert seit: Oct 2009
Bewertung 10
Bedankte sich: 29
70x gedankt in 60 Beiträgen
Beitrag #9
RE: NSW & Schlussleuchte funktionieren nicht mehr
(21.12.2013 16:09)Supertramp schrieb:  Was habt ihr denn nun C3G oder D4F ?

Ein 16V Motor also D4F, steht im ersten Beitrag und im Profil.

21.12.2013 16:19
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo mit Kettenmotor springt nach 8 Wochen rumstehen nicht mehr an... Plattenputzer 35 1.871 27.10.2022 17:53
Letzter Beitrag: Broadcasttechniker
  Twingo 2 Bj 2011 Hupe geht nicht mehr modellbauman 2 633 11.08.2022 11:01
Letzter Beitrag: modellbauman
  Motor startet nicht mehr 1und2 30 3.134 26.07.2022 19:21
Letzter Beitrag: rohoel
  Licht c06 2002 geht nicht mehr frank7d 6 1.543 22.07.2022 16:05
Letzter Beitrag: frank7d
  IR Schlüssel wird nach überbrücken nicht mehr erkannt-Warnleuchte Elektronik an Fjara 12 1.809 17.07.2022 12:11
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Startet einfach nicht mehr. Avery82 34 2.877 05.07.2022 12:22
Letzter Beitrag: Eleske
ZZTwingo1 nach Einbau des neuen Lenkstockschalters startet Twingo nicht mehr westries 5 1.386 09.12.2021 21:47
Letzter Beitrag: westries
ZZTwingo1 IR ZV geht nicht mehr monacotwingo 50 5.213 26.10.2021 12:43
Letzter Beitrag: monacotwingo

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation