Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo macht keinen Mucks mehr, Gewindenasen an Batterie schuld??
Verfasser Nachricht
Maco85 Offline
Junior Member
**

Beiträge: 23
Registriert seit: Sep 2012
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Twingo macht keinen Mucks mehr, Gewindenasen an Batterie schuld??
Hallo,

nachdem ich nach 2 wochen urlaub, meinen twingo starten wollte machte er kein mucks mehr. Batterie und Lichtmaschine wurden erst vor ein paar Monaten gewechselt. Nachdme ich die Batterie überbrückt hatte und auch auf der autibahn gefahren bin , ging am nächsten morgen wieder nix. Dann habe ich heute die Batterie abgeklemmt wo bei mir am Pluspol beim abschrauben diese gewindenasen des aufsteckgewindes alle entgegenkamen, jetzt ist da quasi nur noch der ring auf dem pol ohne die nasen, ja und jetzt geht auch irgendwie gar nix mehr, kein lämpchen keine reaktion null, kann es an diesen Nasen liegen das da nun kein kontakt mehr ist?? Bin echt ratlos?
23.09.2013 19:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.402
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5991
6287x gedankt in 5210 Beiträgen
Beitrag #2
RE: Twingo macht keinen Mucks mehr, Gewindenasen an Batterie schuld??
Zerlege den Polanschluss und baue ihn wieder zusammen.
Vor allem dafür sorgen dass die gefiederte Krone aus dem Becher raus kommt.

Geteiltes Wissen ist doppeltes Wissen
23.09.2013 19:52
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Maco85 Offline
Junior Member
**

Beiträge: 23
Registriert seit: Sep 2012
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Twingo macht keinen Mucks mehr, Gewindenasen an Batterie schuld??
also haben die nasen des aufsteckgewindes nix mit dem kontakt zu tun?
23.09.2013 19:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.402
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5991
6287x gedankt in 5210 Beiträgen
Beitrag #4
RE: Twingo macht keinen Mucks mehr, Gewindenasen an Batterie schuld??
Nasen am Gewinde?
Bitte Fotos.
Nasen kenne ich nur an den Kabelösen welche um die Isoliermuttern gebogen sind.
Die dienen dazu die Öse beim Lösen nach oben zu ziehen damit der Kontakt schon nach ein bis zwei Umdrehungen unterbrochen ist.

Geteiltes Wissen ist doppeltes Wissen
23.09.2013 20:18
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Maco85 Offline
Junior Member
**

Beiträge: 23
Registriert seit: Sep 2012
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Twingo macht keinen Mucks mehr, Gewindenasen an Batterie schuld??
Meine Dieses Gewinde das auf den polen der batterie steckt damit man das plus und minus kabel auf die pole drehen kann. So ist es zumindest bei mir Twingo BJ.97.
23.09.2013 21:04
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
731x gedankt in 588 Beiträgen
Beitrag #6
RE: Twingo macht keinen Mucks mehr, Gewindenasen an Batterie schuld??
so funktioniert der Batterieanschluß beim Twingo:
   

von oben nach unten
- der Plastikknopf,
- die Kabelschuhe,
- der Klemmtopf und
- die Spannzange mit dem Gwindestift.

wenn du den Knopf auf den Gewindestift drehst, drückst du die Kabelschuhe gegen den Klemmtopf und den Klemmtopf über die Spannzange - diese Spannzange klemmt dann den Batterieanschluß ein und schon ist der Kontakt da.

man sollte beim Lösen/Wiederanziehen der Batterieklemme drauf achten, den Gewindestift durch den Klemmtopf runterzudrücken, damit sich die Spannzange öffnet - sonst hast du irgendwann zwar die Spannzange ganz in den Klemmtopf eingezogen, aber den Batterieanschluß nicht mehr geklemmt - und das gibt Kontaktprobleme.

tschüss,

Harald_K
23.09.2013 21:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , 9eor9
Maco85 Offline
Junior Member
**

Beiträge: 23
Registriert seit: Sep 2012
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #7
RE: Twingo macht keinen Mucks mehr, Gewindenasen an Batterie schuld?? Jetzt neues Problem
Danke für die Hilfe, springt wieder an, nur habe ich jetzt das Problem das ich sobald ich einen Gang einlege er in einer Tour piepst, und man welchen gang auch immer einlegen kann, er fährt nicht, er piepst einfach nur in einer Tour. Ist ein Twingo Easy Bj.97Crying or Very sadCrying or Very sad
24.09.2013 21:28
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
731x gedankt in 588 Beiträgen
Beitrag #8
RE: Twingo macht keinen Mucks mehr, Gewindenasen an Batterie schuld??
dann ist irgendwas an der hydraulisch betätigten Kupplung hinüber .. das Piepsen ist vom Steuergerät.

beim easy wird auch wenn du nicht im Leerlauf bist das Anlassen verhindert per Relais zwischen Zündschloß und Anlasser Klemme 50.

tschüss,

Harald_K
24.09.2013 21:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Eingebaute Batterie bei Twingo 2 laden bzw. Erhaltungsladen Tom1506 7 864 18.05.2022 11:46
Letzter Beitrag: Broadcasttechniker
  Fehlermeldung -Elektronisch- geht in keinen Gang Gabrielchen 3 842 25.03.2022 18:36
Letzter Beitrag: balero
ZTwingo2 Gebläse macht mich wahnsinnig, bitte helft mir! (Twingo 2, BJ 2009) n8-racer 2 2.071 03.10.2018 07:13
Letzter Beitrag: cooldriver
  Twingo Fensterheberanschluss = Rund, finde keinen Fensterheber Garnett 9 5.122 22.09.2018 17:43
Letzter Beitrag: Garnett
  Twingo macht Probleme Silvie1973 11 6.038 14.07.2016 12:13
Letzter Beitrag: Silvie1973
  Twingo springt nicht an Batterie ? Butcher666 8 6.003 29.01.2015 09:25
Letzter Beitrag: Butcher666
  Twingo Batterie ausbauen?? klaus1505 4 4.379 04.12.2014 17:38
Letzter Beitrag: klaus1505
ZZTwingo1 Twingo Bj. 1999 Batterie im Schlüssel wechseln CiscoChris929 2 6.775 23.09.2014 15:55
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation