Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Fehlermeldung -Elektronisch- geht in keinen Gang
#1
Hallo,
ich, völlig unwissend, habe ein Problem, (sonst wäre ich ja nicht hier Wink )
Bei meinem Twingo BJ 2006 (Motor bin ich nicht sicher, da der KFZ Schein gerade im Auto liegt) geht die Anzeige "Elektronik" an. Er ruckelt und ich bekommen keine Gänge mehr rein (Halbautomatik)
Luftfilter, Zündkerzen, Getriebeöl, etc. wurden gewechselt. Getriebe soll lt. Werkstatt (heute, da ich heute liegen geblieben war und vom ADAC abgeschleppt wurde) in Ordnung sein.
Renault sagt das es an der Elektronik liegt Aber wo genau, konnte er nicht sagen.
Ein Bekannter (der das mit der Werkstatt übernommen hat) sagte, das wenn der Wagen wieder keinen Gang findet, ich das Fahrzeug mit dem Schlüssel auf und zu machen soll, dann funktioniert das wieder.
Ganz ehrlich, wenn dieser Hinweis wirklich helfen würde bis ich am 4.4. in die Werkstatt kann die auch den Luftfilter etc. gemacht hat, wäre das natürlich toll.
Aber ich als Frau zweifle daran. Und ich hab auch keine Lust beim nächsten Mal das Abschleppen bezahlen zu müssen.

Also, gibt es jemanden hier der dieses charmante Auffälligkeit an seinem Twingo auch hat oder hatte?
Oder kann ich noch irgendetwas anderes machen?
Oder stehen lassen?

Ich bin vollkommen überfordert!!! Sorry.

Danke fürs lesen. Und ja es ist vollkommen ok wenn ihr schmunzelt. Ich würde es auch.

LG Gabi
Zitieren
Es bedanken sich:
#2
Dein Auto hat ein robotisiertes Getriebe, aka Quickshift.
Beliebte Fehler sind verschlissener Druckspeicher und in Folge defekt Pumpe.
Die Elektronik ist nie kaputt, höchstens noch die beiden Gangsensoren.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Gabrielchen
#3
Die Lampe, die du meinst, bedeutet, dass ein Fehler im Quickshift vorliegt.
Zitieren
Es bedanken sich: Gabrielchen
#4
Und Renault kann selbstverständlich das ganze exakt auslesen.

Aber meistens, siehe meinen Vorgänger
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Bremslichtschalter an 5 Gang Quickshift Getriebe geht immer wieder kaputt h Ralf M. 7 118 Vor 10 Stunden
Letzter Beitrag: Broadcasttechniker
  Renault CanClip V202 Fehlermeldung........... DLL non trouvee.isodrv.dll chrissy012 0 1.419 14.11.2021, 21:56
Letzter Beitrag: chrissy012
  Quickshift geht beim Schalten von 1. in 2. Gang auf Störung/Twingo C06 55kW 10/2006 tommis 2 1.807 06.10.2021, 10:56
Letzter Beitrag: tommis
  Elektro Fehlermeldung nach Wfs Deaktivierung ?? Snx357 4 3.550 26.07.2019, 12:19
Letzter Beitrag: Broadcasttechniker
  Twingo Fensterheberanschluss = Rund, finde keinen Fensterheber Garnett 9 6.913 22.09.2018, 17:43
Letzter Beitrag: Garnett
ZZTwingo1 funkfernbedienung geht, geht nicht, geht sehr gut, geht nicht ... pascal33 8 7.106 09.06.2018, 18:54
Letzter Beitrag: pascal33
  OBD2-Tester verursacht Fehlermeldung Tyrok 8 7.204 11.09.2016, 17:25
Letzter Beitrag: Tyrok
  Twingo macht keinen Mucks mehr, Gewindenasen an Batterie schuld?? Maco85 7 6.700 24.09.2013, 21:49
Letzter Beitrag: Harald_K

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste