Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kein Zündfunke, Auto geht nicht
Verfasser Nachricht
williams3943 Offline
Member
***

Beiträge: 67
Registriert seit: Nov 2012
Bewertung 0
Bedankte sich: 0
4x gedankt in 4 Beiträgen
Beitrag #16
RE: Kein Zündfunke, Auto geht nicht
Defekter Verteilerfinger verursachte STG Schaden.
Verteilerfinger war neu und beides gleichzeitig kaputt, glaub ich nicht.
27.12.2012 20:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.060
Registriert seit: May 2007
Bewertung 122
Bedankte sich: 4638
4885x gedankt in 4035 Beiträgen
Beitrag #17
RE: Kein Zündfunke, Auto geht nicht
Der Verteilerfinger kann niemals das Steuergerät beschädigen.
Ein versehentliches Kurzschließen der Anschlüsse an der Zündspule hingegen macht aus dem Steuergerät leider Elektronikmüll. Auch ein Schluss zwischen irgendeinem Plus und dem heißen Ende der Zündspule bedeutet/macht das Gleiche. Ein Fehler auf der Sekundärseite hat keinen Einfluss auf das Steuergerät.
Aber schön dass er wieder läuft.

Geteiltes Wissen ist doppeltes Wissen
27.12.2012 20:32
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
719x gedankt in 577 Beiträgen
Beitrag #18
RE: Kein Zündfunke, Auto geht nicht
nachdem der Funke schon vor der Starthilfe weg war fällt versehentliches Verpolen bei der Starthilfe auch aus.

vielleicht einfach irgendwo ne Lötung abvibriert .... Zufall halt ...

viel Spaß weiterhin mit dem Twingo

tschüss,

Harald_K
27.12.2012 22:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Kein Zündfunke YoSwain 44 1.427 Gestern 07:01
Letzter Beitrag: handyfranky
  Abblendlicht geht nicht immer an AndreMG 2 286 15.12.2019 13:56
Letzter Beitrag: AndreMG
ZZTwingo1 Ablendlicht und Fernlicht geht nicht.Lenkstockschalter defekt? Dakota arms 1 369 11.08.2019 10:48
Letzter Beitrag: Broadcasttechniker
  Heckscheiben Heizung geht nicht Daniel_2002_Twingo1 9 1.366 21.12.2018 17:22
Letzter Beitrag: Broadcasttechniker
  Abblendlicht geht nicht mehr aus ! Ralf E. 5 1.349 19.12.2018 15:47
Letzter Beitrag: Ralf E.
  kein Zündfunke und kein Sprit KLAUSTWINGO 2 839 06.12.2018 22:19
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Fernlicht geht nicht mehr, freier Stecker im Motorraum, c06 tk222 3 1.014 24.09.2018 19:58
Letzter Beitrag: rohoel
  Auto läßt sich nicht mehr aufschließen (IR) xm 1 3 1.007 30.08.2018 15:16
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation