Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor will einfach nicht (lang)
Verfasser Nachricht
TwingoMimi Offline
Junior Member
**

Beiträge: 31
Registriert seit: Jul 2011
Bewertung 2
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Motor will einfach nicht (lang)
Hallo Ihr lieben,

hab mich lange nicht gemeldet, lag daran das ich den (alten) Twingo zur letzten Ruhestätte bringen mußte.
Hab nun nen anderen Bj 96
Nun zu meinem Prolem.
Am Montag ist mir nach Geruckel im unteren Drehzahlbereich der Auspuff hinter dem Kat abgerissen. Konnte den Wagen noch auf nem Grünstreifen Parken, wo er dann erst mal entgültig ausging. Nach hochbinden des Restes und x startversuchen sprang er dann auch endlich wieder an, sodas ich erst mal nach hause konnte. Bergauf mit ohne Auspuff ist nen Erlebnis für sich.
Den Wagen hab ich zu Hause auf Auffahrampen gefahren und den Auspuff erst mal wieder notdürftig zusammen gebastelt, da ich keine passende Schalle da hatte, damit mir nicht obendrein noch irgendwelchen geviech rein kabbelt.
So Schelle besorgt, wollte den Guten heute wieder auf die Rampen fahren, springt die Bude nicht an. Nach unzähligen Startversuchen, hab ich den Karren dann mit nem Wagenheber hochgebockt um an den Auspuff zu kommen. Auspuff sieht wieder schick aus, nur springt Mister Twingo immernoch nicht an. Anschleppversuche scheiterten, jedesmal wenn ich die Kupplung durch getreten habe ist er abgesoffen Confused:
Erster Verdacht von einem Schlauen Ingeneur Zündspule schrott.
Hobby KFZ fritze tippte auf Verteilerfinger und säuberte den. Nachdem er das ganze geschehen wieder zusammen gebastelt hat, lief der Motor einwandfrei, sogar noch besser als vorher.
Laughing Mimi glücklich.
Tja dann hat er den Rest wieder fein säuberlich zusammen gebaut, ich sollte nochmals starten um zu sehen ob noch alles schick ist, und siehe da NIX, absolut NIX.
Motor dreht, Stromfunken sind da, Benzin wird gefördert, Batterie nach Überbrückung recht voll, mehrmals die Türen abgeschlossen und wieder geöffnet, weil ich die Wegfahrsperre vermutet habe, NIX. Es tut sich NIX.

Nun meine Frage, wat is da nich in ordnung. Nen anderer Bekannter weiß sich auch keinen Rat und der schraubt seid mehr als 20 Jahren an Auto´s.

Hatte das mal jemand von euch, was kann das sein ?

Ich brauche einen neuen Schutzengel. Meiner ist mit den Nerven am Boden...
18.07.2012 18:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Truckdriver Offline
Member
***

Beiträge: 127
Registriert seit: Apr 2012
Bewertung 0
Bedankte sich: 3
12x gedankt in 11 Beiträgen
Beitrag #2
RE: Motor will einfach nicht (lang)
Vermutung:

Evtl. Kabelbruch im Bereich der Zündanlage, oder der OT-Sensor oben an der Kupplungsglocke

Gruß
Markus


100
18.07.2012 18:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TwingoMimi Offline
Junior Member
**

Beiträge: 31
Registriert seit: Jul 2011
Bewertung 2
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Motor will einfach nicht (lang)
Nee isses nich, ADAC war grad da, alles was er brauch zum Starten is da, der vermutet die Einspritzanlage.
Seltsame is, heute Mittag waren die Zündkerzen furztrocken, jetzt eben waren se nach nem Startversuch sickenass.

Mein Bekannter heute Mittag sagte der Vergaser is hin. Na wat isset denn nu nen Vergaser oder Einspritzer ??

Ich brauche einen neuen Schutzengel. Meiner ist mit den Nerven am Boden...
18.07.2012 18:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
729x gedankt in 586 Beiträgen
Beitrag #4
RE: Motor will einfach nicht (lang)
also wenn du nen richtigen Zündverteiler drin hast, isses der C3G-Motor ...

96 gabs da beide ... je nachdem

und der hat so ein Mittelding zwischen Vergaser und EInspritzer .. ne Drosselklappe mit ner zentralen Einspritzdüse für alle Zylinder zusammen. Alles oben unterm Luftfilter verbaut.

ne häufige Fehlerquelle beim C3G ist die Zündanlage ... da hilft meist nur die Hochspannungskabel und Verteilerkappe und -finger auszutauschen .... mit Putzen geht das mal und mal auch nicht.

tschüss,

Harald_K
18.07.2012 19:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TwingoMimi Offline
Junior Member
**

Beiträge: 31
Registriert seit: Jul 2011
Bewertung 2
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Motor will einfach nicht (lang)
okeeeeee, wenn es da wirklich daran liegt wäre es ja nen klacks, könnte ich sogar selbst machen.
ABER, da war ja ein Funke. Und die Zündkabel, zu den Zündkerzen sind Nagelneu.
Also wenn da jetzt wirklich nen Kabel einen weg hat, würde da trotzdem nen Funke sein ?
Was würde denn ne Verteilerkappe und -finger kosten ?
Ich denke vom Schrott is auch Schrott brauch ich da gar nicht nach schauen, weil die ja meistens auch schon eine weg haben.

Ich brauche einen neuen Schutzengel. Meiner ist mit den Nerven am Boden...
18.07.2012 20:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
729x gedankt in 586 Beiträgen
Beitrag #6
RE: Motor will einfach nicht (lang)
also ne Kappe so ab 8 Euro, der Finger ab 3 oder4 Euro
( http://www.autoteile24.de ) ...

und das Kabel von der Zündspule zum Verteiler auch mit tauschen .... da müssen nämlich alle Funken drüber

tschüss,

Harald_K
18.07.2012 21:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TwingoMimi Offline
Junior Member
**

Beiträge: 31
Registriert seit: Jul 2011
Bewertung 2
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #7
RE: Motor will einfach nicht (lang)
Bei KFZteile, kauf ich nur. Ich glaube das bekommt man da eh nur Komplett.
Ich will ja hoffen das es daran liegt.

Ich brauche einen neuen Schutzengel. Meiner ist mit den Nerven am Boden...
18.07.2012 21:37
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
729x gedankt in 586 Beiträgen
Beitrag #8
RE: Motor will einfach nicht (lang)
tja ... wissen tuste das halt sicher erst hinterher ....


positiv oder negativ, je nach Ergebnis ... das ist leider bei Ferndiagnosen so

tschüss,

Harald_K
18.07.2012 21:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Truckdriver Offline
Member
***

Beiträge: 127
Registriert seit: Apr 2012
Bewertung 0
Bedankte sich: 3
12x gedankt in 11 Beiträgen
Beitrag #9
RE: Motor will einfach nicht (lang)
Hmm, ich will jetzt keine Panik machen, aber....
Ich hab bei meinen C3G ebenfalls den Verteiler + Kabel gewechselt. Der alte Verteiler war sowas von hinüber:
In allen Anschlüssen grünes Gift, und total wegkorridiertes Innenleben + Kabelkontakte. Der Twinni lief aber, bis auf einen etwas unruhigen Lauf im Standgas, einwandfrei. Daran war eine defekte Zündkerze schuld. Neumachen ist trotzdem eine gute Idee. Sollte er dann immer noch Probleme machen, darfst du weitersuchen.

Gruß
Markus
19.07.2012 21:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
TwingoMimi Offline
Junior Member
**

Beiträge: 31
Registriert seit: Jul 2011
Bewertung 2
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #10
RE: Motor will einfach nicht (lang)
Moin moin,

was mir grade noch so einfiel, ich hatte schon ein paar mal Probleme mit der Kofferraumklappe, wenn ich die öffnen wollte, trotz offenem Auto, war die noch verschlossen, sodass ich sie mit dem Schlüssel Manuel öffnen mußte. Vielleicht schließt die ja nicht richtig mit, wenn ich das Auto zu mache.
Also ich meine das das Auto nicht in allen drei Schlössern parallel schaltet. Das will ich gleich nochmal versuchen.
wenn es das sein sollte fress ich nen Besen....

Ich brauche einen neuen Schutzengel. Meiner ist mit den Nerven am Boden...
20.07.2012 08:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
729x gedankt in 586 Beiträgen
Beitrag #11
RE: Motor will einfach nicht (lang)
Das dürfte eher daran liegen, daß irgendwas mit dem Stellmotor der ZV fürn Heckdeckel nicht klappt ...

kann entweder am Stellmotor selbst liegen, am Schloß, oder an der Zuleitung ....

Die Kabel brechen halt mit den Jahren, und zwar in dem Spiralschlauch zwischen Heckdeckel und Karosserie ....

tschüss,

Harald_K
20.07.2012 11:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor spingt nicht immer an Speeder83 4 743 28.02.2022 19:51
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor springt nicht an santaner61 4 987 09.02.2022 19:39
Letzter Beitrag: santaner61
ZZTwingo1 Motor startet nicht und schaltet sich waehrend Fahrt Twingo2021 9 1.340 08.11.2021 14:33
Letzter Beitrag: Twingo2021
  Motor D4f startet manchmal nicht / WSP Lampe geht aber aus Räuberleiter 35 2.316 13.10.2021 16:44
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor geht einfach aus! Yellow2500 11 1.882 17.05.2021 14:44
Letzter Beitrag: handyfranky
ZZTwingo1 Motor startet nicht nach fahrt mit Überhitzung Diesellot 17 2.261 16.02.2021 21:15
Letzter Beitrag: Diesellot
  Motor läuft nicht sauber cabriomicha 26 3.085 07.11.2020 10:17
Letzter Beitrag: handyfranky
  Motor startet nicht. Totenstille. marko.70806 10 2.235 28.10.2020 19:39
Letzter Beitrag: marko.70806

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation