Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Uhrzeit und Tageskilometer nach Zündungsaus immer auf Null !!
Verfasser Nachricht
Frenchconection Offline
Mutti´s Schrauber..... ;-))
**

Beiträge: 47
Registriert seit: Jun 2012
Bewertung 0
Bedankte sich: 14
1x gedankt in 1 Beiträgen
Beitrag #1
Uhrzeit und Tageskilometer nach Zündungsaus immer auf Null !!
Hallöle liebe Gemeinde !!

Wende mich zum erstenmals an die Fachleute vom Twingoforum.
Betrifft Twingo Bj. 97, C06

Folgendes Problem: Habe Autoradio mit Adapterstecker in Twingo eingebaut - Radio funzt aber nicht. (Stecker Schwarz-Rot-Gelb angeschlossen, so wars im anderen Auto auch.)

Nun dazu das Spaßige: Immer wenn der Zündschlüssel abgezogen wird, setzt sich der Tageskilometerzähler wieder zurück auf O und die Uhrzeit resetet sich auch. Hat jemand eine Idee ? Muss ein neues Display her, oder muss ich gar beim Bosch vorbei ? (Radio ist vorerst abgeklemmt).

Vielen Dank im Voraus für Tips und Anregungen !

Grüße
17.06.2012 19:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Giftzwerg Offline
Posting Freak
*****

Beiträge: 2.370
Registriert seit: Nov 2010
Bewertung 28
Bedankte sich: 30
163x gedankt in 147 Beiträgen
Beitrag #2
RE: Uhrzeit und Tageskilometer nach Zündungsaus immer auf Null !!
Du wirst nen Kurzschluss gemacht haben und ne Sicherung ist durch, kontrollier mal alle Sicherungen.

[Bild: 8gxez4ss.jpg]
17.06.2012 19:41
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Frenchconection
mkay1985 Offline
Posting Freak
*****

Beiträge: 3.109
Registriert seit: Mar 2011
Bewertung 13
Bedankte sich: 254
405x gedankt in 360 Beiträgen
Beitrag #3
RE: Uhrzeit und Tageskilometer nach Zündungsaus immer auf Null !
denke ich auch. musst mal die sicherungen unter dem lenkrad kontrollieren.
wenn da alles in ordnung ist, kannst du es auch noch einmal bei den sicherungen im motorraum versuchen
18.06.2012 00:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Frenchconection
Frenchconection Offline
Mutti´s Schrauber..... ;-))
**

Beiträge: 47
Registriert seit: Jun 2012
Bewertung 0
Bedankte sich: 14
1x gedankt in 1 Beiträgen
Beitrag #4
RE: Uhrzeit und Tageskilometer nach Zündungsaus immer auf Null !!
(17.06.2012 19:41)Giftzwerg schrieb:  Du wirst nen Kurzschluss gemacht haben und ne Sicherung ist durch, kontrollier mal alle Sicherungen.

Danke für die rasche Rückantwort. Werde mich nachher mal unter das Lenkrad werfen - melde mich dann wieder.

Gruß
18.06.2012 07:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Frenchconection Offline
Mutti´s Schrauber..... ;-))
**

Beiträge: 47
Registriert seit: Jun 2012
Bewertung 0
Bedankte sich: 14
1x gedankt in 1 Beiträgen
Beitrag #5
RE: Uhrzeit und Tageskilometer nach Zündungsaus immer auf Null !!
(18.06.2012 07:05)Frenchconection schrieb:  
(17.06.2012 19:41)Giftzwerg schrieb:  Du wirst nen Kurzschluss gemacht haben und ne Sicherung ist durch, kontrollier mal alle Sicherungen.

Danke für die rasche Rückantwort. Werde mich nachher mal unter das Lenkrad werfen - melde mich dann wieder.

Gruß

Hallo Jungs !

Ihr seit echt klasse ! Waren tatsächlich 2 Sicherungen durch (aber natürlich nicht die vom Radio oder Display- sonst wär´s ja auch zu einfach gewesen.....

Also:

Radio geht jetzt, hat aber keine Memory - Tageskilometer geht auch wieder - aber dafür geht der Lüftungsventilator nicht mehr ! Kann das sein, daß ich gelbes und rotes Kabel tauschen muss ?

Die Sicherungen unterm Lenkrad sind definitiv gechekt....... Hat jemand eine Idee ?

Danke für Anregungen !

Gruß !
19.06.2012 16:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
724x gedankt in 582 Beiträgen
Beitrag #6
RE: Uhrzeit und Tageskilometer nach Zündungsaus immer auf Null !
also rot ist Dauerplus, gelb ist Zündungsplus ....
Ob das Radio bei Vertauschen der beiden "Plusse" seine Sender verliert kommt aufs Radio drauf an


und wenn der Ventilator der Lüftung nicht geht, dann ist entweder die zugehörige Sicherung hinüber, oder Motor oder Schalter haben ne Macke.
Wenn der Lüfter nur auf der größten Stufe läuft dann ist der Vorwiderstand hinüber.

tschüss,

Harald_K
19.06.2012 18:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Frenchconection
Frenchconection Offline
Mutti´s Schrauber..... ;-))
**

Beiträge: 47
Registriert seit: Jun 2012
Bewertung 0
Bedankte sich: 14
1x gedankt in 1 Beiträgen
Beitrag #7
RE: Uhrzeit und Tageskilometer nach Zündungsaus immer auf Null !
(19.06.2012 18:50)Harald_K schrieb:  also rot ist Dauerplus, gelb ist Zündungsplus ....
Ob das Radio bei Vertauschen der beiden "Plusse" seine Sender verliert kommt aufs Radio drauf an


und wenn der Ventilator der Lüftung nicht geht, dann ist entweder die zugehörige Sicherung hinüber, oder Motor oder Schalter haben ne Macke.
Wenn der Lüfter nur auf der größten Stufe läuft dann ist der Vorwiderstand hinüber.

Hallo Harald !

Vielen Dank für deine Antwort ! Meine Frau hat das Auto letzte Woche von der Nachbarin gekauft, darum bin ich auch nicht so Twingo vorbelastet. Auto ist Scheckheftgepflegt und optisch/mechanisch sehr gut in Schuß. TÜV/AU neu.

Habe mich nun dank der Möglichkeiten hier im Forum doch etwas in die Materie "Twingo" vertieft.....

Wie ich festgestellt habe, auch Dank eurer Hilfe, hat irgendein jugendlicher Vollpfosten dort einmal eine Magnat "Super BUMMBUMM" - Anlage verbaut gehabt. Das heißt: Eingriffe in die Elektrik, Verkabelung etc. aber Laienhaft verbaut.

Da die Mutti des Sprößlings (unsere Nachbarin und Freundin) nun das Fahrzeug verkaufte, mußte Alles wohl schnellstens rückgebaut werden, und das hat er dann auch so gemacht.......

Die Lüftung lief nicht, da aus irgendeinem Grunde IN DEM ZUGEHÖRIGEN FACH GAR KEINE SICHERUNG MEHR VERBAUT WAR !

Da zudem unsere französischen Kollegen so nett sind und die Sicherungsbeschriftung im Deckel spiegelverkehrt ist, kommt man als Otto-Normal Bastler auch nicht so schnell dahinter ! (Ein befreundeter Automechaniker hat AUCH die falsche Sicherung durchgemessen).

Ich hoffe, ich bleibe vor weiteren französischen Überraschungen verschont und drücke für die Fußball-Em schonmal den Spaniern die Daumen (die können auch aber keine Autos bauen... Wink))

Falls ich das Fahrzeug mal wieder zum Auftanken bekomme werde ich sehen, ob jetzt vielleicht sogar die normale Verkabelung des Radios beim ISO- Adapter (schwarz an schwarz/ rot-rot/ gelb-gelb) funktioniert.

Falls nicht, hört man sich wieder.

Viele liebe Grüße !!
20.06.2012 16:04
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Frenchconection Offline
Mutti´s Schrauber..... ;-))
**

Beiträge: 47
Registriert seit: Jun 2012
Bewertung 0
Bedankte sich: 14
1x gedankt in 1 Beiträgen
Beitrag #8
RE: Uhrzeit und Tageskilometer nach Zündungsaus immer auf Null !
(20.06.2012 16:04)Frenchconection schrieb:  
(19.06.2012 18:50)Harald_K schrieb:  also rot ist Dauerplus, gelb ist Zündungsplus ....
Ob das Radio bei Vertauschen der beiden "Plusse" seine Sender verliert kommt aufs Radio drauf an


und wenn der Ventilator der Lüftung nicht geht, dann ist entweder die zugehörige Sicherung hinüber, oder Motor oder Schalter haben ne Macke.
Wenn der Lüfter nur auf der größten Stufe läuft dann ist der Vorwiderstand hinüber.

Hallo Harald !

Vielen Dank für deine Antwort ! Meine Frau hat das Auto letzte Woche von der Nachbarin gekauft, darum bin ich auch nicht so Twingo vorbelastet. Auto ist Scheckheftgepflegt und optisch/mechanisch sehr gut in Schuß. TÜV/AU neu.

Habe mich nun dank der Möglichkeiten hier im Forum doch etwas in die Materie "Twingo" vertieft.....

Wie ich festgestellt habe, auch Dank eurer Hilfe, hat irgendein jugendlicher Vollpfosten dort einmal eine Magnat "Super BUMMBUMM" - Anlage verbaut gehabt. Das heißt: Eingriffe in die Elektrik, Verkabelung etc. aber Laienhaft verbaut.

Da die Mutti des Sprößlings (unsere Nachbarin und Freundin) nun das Fahrzeug verkaufte, mußte Alles wohl schnellstens rückgebaut werden, und das hat er dann auch so gemacht.......

Die Lüftung lief nicht, da aus irgendeinem Grunde IN DEM ZUGEHÖRIGEN FACH GAR KEINE SICHERUNG MEHR VERBAUT WAR !

Da zudem unsere französischen Kollegen so nett sind und die Sicherungsbeschriftung im Deckel spiegelverkehrt ist, kommt man als Otto-Normal Bastler auch nicht so schnell dahinter ! (Ein befreundeter Automechaniker hat AUCH die falsche Sicherung durchgemessen).

Ich hoffe, ich bleibe vor weiteren französischen Überraschungen verschont und drücke für die Fußball-Em schonmal den Spaniern die Daumen (die können auch aber keine Autos bauen... Wink))

Falls ich das Fahrzeug mal wieder zum Auftanken bekomme werde ich sehen, ob jetzt vielleicht sogar die normale Verkabelung des Radios beim ISO- Adapter (schwarz an schwarz/ rot-rot/ gelb-gelb) funktioniert.

Falls nicht, hört man sich wieder.

Viele liebe Grüße !


Liebe Gemeinde !

Erstmal viiiiielen Dank für eure flotte Hilfe ! Kann dieses Forum wirklich weiterempfehlen (und werde ich auch tun, da unsere Ecke hier ziemlich "Twingoverseucht" ist. Wink

Bei dem Radio meiner Frau musste man Dauerplus und Plus zusammenklemmen - dann hat auch das funktioniert ! Man lernt halt nie aus ! - Dafür hat jetzt der Handbremshebel einen Wackelkontakt im Display............sehe schon: Das wird der Beginn einer innigen Beziehung.................

Schade, daß die neueren Twingos so Grottenhässlich und "Allgemein" aussehen, sonst hätten wir auch einen Neueren gekauft. Aber unser "Blaues Elend" ist halt einfach seeeehr charmant.

Grüße aus Baden !
02.07.2012 19:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
724x gedankt in 582 Beiträgen
Beitrag #9
RE: Uhrzeit und Tageskilometer nach Zündungsaus immer auf Null !
also ich hoffe mal du hast jetzt nicht Zündungsplus und Dauerplus des fahrzeugs zusammengeklemmt - da kriegste relativ schnell Probleme mit der Batterie.

übrigens .. bezüglich des Aussehens teile ich deine Meinung - die "alten" mit der 3fachen Lufthutze haben nen recht hohen Wiedererkennungswert, bei den neuen siehst du keinen Unterschied zwischen nem Twingo, clio, ... und zwar egal, ob der nun von Renault, Suzuki oder VW gebaut wird .... schräge Scheinwerfer vorne, alles lackiert, alles rund .. naja, wers mag.

tschüss,

Harald_K
02.07.2012 20:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Frenchconection Offline
Mutti´s Schrauber..... ;-))
**

Beiträge: 47
Registriert seit: Jun 2012
Bewertung 0
Bedankte sich: 14
1x gedankt in 1 Beiträgen
Beitrag #10
RE: Uhrzeit und Tageskilometer nach Zündungsaus immer auf Null !
(02.07.2012 20:41)Harald_K schrieb:  also ich hoffe mal du hast jetzt nicht Zündungsplus und Dauerplus des fahrzeugs zusammengeklemmt - da kriegste relativ schnell Probleme mit der Batterie.

übrigens .. bezüglich des Aussehens teile ich deine Meinung - die "alten" mit der 3fachen Lufthutze haben nen recht hohen Wiedererkennungswert, bei den neuen siehst du keinen Unterschied zwischen nem Twingo, clio, ... und zwar egal, ob der nun von Renault, Suzuki oder VW gebaut wird .... schräge Scheinwerfer vorne, alles lackiert, alles rund .. naja, wers mag.

Hallo Harald,

Habe logischerweise die Anschlüsse des Radios zusammengeklemmt - bisher auch keine Probleme mit der Batterie.....

Gruß !
03.07.2012 19:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Doqqi Offline
Junior Member
**

Beiträge: 10
Registriert seit: May 2012
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #11
RE: Uhrzeit und Tageskilometer nach Zündungsaus immer auf Null !
hey leute also bei mir läuft das schon seit 1 1/2 jahre das radio obwohl die beiden drähte zusammen sind also die batterie macht nie probleme Smile und vom kollegen läuft das auch schon seit jahren so ;D

mfg
03.07.2012 20:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Nach Kurzschluss suchen ohne Sicherungen immer zu wechseln? hilli 12 5.444 30.04.2019 09:41
Letzter Beitrag: handyfranky
  Tacho immer auf Null Rappi660 6 2.658 05.09.2017 21:10
Letzter Beitrag: Rappi660
ZZTwingo1 Anlasser dreht bei kaltem Motor immer erst nach 2. Schlüsselumdrehung. Tyrok 5 3.482 15.09.2016 17:27
Letzter Beitrag: 9eor9
  Warnleuchte "Einspritzanlage" leuchtet, Fehlerspeicher Null Fehler!? mlauten 3 3.463 23.11.2015 15:02
Letzter Beitrag: Waschi
ZZTwingo1 Twingo vergisst Uhrzeit und Radioprobleme Duke_87 10 4.852 22.05.2015 11:46
Letzter Beitrag: Twingele
  Tachoanzeige steht auf Null Herby60 13 7.247 30.03.2015 18:41
Letzter Beitrag: Harald_K
  D7F - Tacho springt auf null, Motor läuft auf 3 Pötten. TwingoTobse 7 4.406 30.01.2015 15:26
Letzter Beitrag: TwingoTobse
  Twingo speichert Uhrzeit etc. nicht benfinlay06012011 9 7.941 11.01.2015 20:32
Letzter Beitrag: ogniwT

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation