Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Gebläse nur stufe 1 und 4
Verfasser Nachricht
thekempers Offline
Junior Member
**

Beiträge: 2
Registriert seit: Jun 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Gebläse nur stufe 1 und 4
erst mal hallo an alle!!
Ich habe einen 97er twingo mit klima.
auf einmal geht stufe 2 und 3 gebläse nicht mehr.
Ist das die wiederstand oder stecke??
Kann mich eine helfen

Sorry wegen das Deutsch bin Engländer!!
MfG
Mark
06.06.2010 20:37
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.952
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6150x gedankt in 5104 Beiträgen
Beitrag #2
RE: Gebläse nur stufe 1 und 4
Hello Mark,
because level1 works, i'd say that motor, resistor and thermofuse are o.K.
So it should be the switch, or the wiring.

Geteiltes Wissen ist doppeltes Wissen
06.06.2010 22:14
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
thekempers Offline
Junior Member
**

Beiträge: 2
Registriert seit: Jun 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Gebläse nur stufe 1 und 4
Alles klar!!war stecker, irgenwass gebrannt! kontakt gerade gebogen und jetzt geht alles..

Danke

Mark
07.06.2010 16:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.952
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6150x gedankt in 5104 Beiträgen
Beitrag #4
RE: Gebläse nur stufe 1 und 4
happytwiggi schrieb:Hallo Ulli, ich habe ein "leichtes" Problem mit meinem Gebläse. Es laufen alle Stufen ausser der Stufe 3, was könnte das wohl sein? Dann habe ich noch das Problem das wenn ich das Gebläse nach oben, Richtung Scheibe stelle, dort nicht wirklich viel Luft ankommt. Dafür habe ich aber sehr viel Luft in den Fussraum obwohl der Regler nur auf "Scheibe" steht. Kannst du damit etwas anfangen? Vielen Dank und schönen Sonntag, "Name"

Zu der fehlenden Stufe, siehe oben.
Zur Luftverteilung Züge und Klappen prüfen.
Ich bekomme mein Auto zwar nach Laufzeit auch mollig warm, die Defrostung ist aber eher mangelhaft, obwohl meine Haare flattern.

Geteiltes Wissen ist doppeltes Wissen
19.12.2010 14:03
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZTwingo2 Gebläse- Vorwiderstand AdiBad 1 497 30.01.2022 17:07
Letzter Beitrag: Janito
ZTwingo2 Klimaautomatik Gebläse ohne Funktion finnnix 3 861 08.04.2021 21:58
Letzter Beitrag: Broadcasttechniker
ZTwingo2 TWINGO 2 Gebläsewiderstand - Gebläse läuft nicht auf Stufe 4 tojamata 1 870 29.12.2020 07:18
Letzter Beitrag: handyfranky
ZZTwingo1 Heizungsventilator - nur eine Stufe viento 8 1.871 12.11.2020 18:44
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Scheibenwischer nur höchste Stufe Twingo Bj:4/2003 defekt gefunden und behoben Mantis 12 9.998 20.01.2020 18:49
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Gebläse zonser1 4 2.516 12.04.2019 13:22
Letzter Beitrag: cooldriver
  Scheibenwischer intervall stufe probleme 60 PS Twingo 19 25.104 03.09.2017 17:51
Letzter Beitrag: Mamuc
  Lüfter geht nur auf Stufe 1 gerba 16 10.841 30.11.2016 22:16
Letzter Beitrag: indiana157

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation