Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Ich habe es schon wieder getan, aber jetzt ist er weg.
Verfasser Nachricht
rapiderich Online
Grottenschrauber;-)
*****

Beiträge: 763
Registriert seit: Apr 2011
Bewertung 2
Bedankte sich: 401
228x gedankt in 182 Beiträgen
Beitrag #13
RE: Ich habe es schon wieder getan. Ich glaub' ich brauche professionelle Hilfe.
(03.05.2015 12:11)Broadcasttechniker schrieb:  RÖWAC.
War aber leider geradezu irrsinnig schwer, trotz Teilbarkeit in Fahrgestell, Trafo/Gleichrichter Einheit und Vorschubeinheit.

KGL 300?
hab mitte der 80er 1 jahr service für die dinger gemacht.
sehr souveräne geräte, der lichtbogen brennt sanft und sauber.
einstellen muss man allerdings können...

gruß, stefan
05.05.2015 11:04
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Nachrichten in diesem Thema
RE: Ich habe es schon wieder getan. Ich glaub' ich brauche professionelle Hilfe. - rapiderich - 05.05.2015 11:04

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Das wars schon wieder... Twingo adee :´-( AnneT 21 16.194 24.05.2015 10:55
Letzter Beitrag: twingo46
ZZTwingo1 ich habe endlich wieder einen Twingo dannykaiuwe 6 5.122 27.02.2014 22:08
Letzter Beitrag: dannykaiuwe
  Hab`s schon wieder getan... :-) prodat 27 14.963 20.07.2009 16:21
Letzter Beitrag: prodat
  Ich habs echt getan! Mein neuer!! Pisirasi 14 9.934 10.07.2003 23:18
Letzter Beitrag: DigDog

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation