Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Gurtwarner warnt nicht mehr. Kein Ton, keine Warnlampe.
Verfasser Nachricht
hamburg2608 Offline
Member
***

Beiträge: 220
Registriert seit: Nov 2017
Bewertung 0
Bedankte sich: 14
35x gedankt in 27 Beiträgen
Beitrag #1
Gurtwarner warnt nicht mehr. Kein Ton, keine Warnlampe.
Von gestern auf heute tut mein Gurtwarner (Anschnallwarner) keinen Mucks mehr. Weder Pieper noch optisches Warnlämpchen. Im Bordbuch wird dafür kein Sicherungskreis dokumentiert.
Der Pieper geht bei Motor aus, Licht an und Tür auf. Der Pieper selbst ist also ok. Hat jemand eine Idee?
18.12.2017 16:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
alfacoder Offline
Bremser
*****

Beiträge: 1.558
Registriert seit: Oct 2015
Bewertung 7
Bedankte sich: 128
352x gedankt in 317 Beiträgen
Beitrag #2
RE: Gurtwarner warnt nicht mehr. Kein Ton, keine Warnlampe.
Prüfe einfach mal alle Ortsansässigen Kabel die dafür Notwendig sind.
unter dem Sitz oder die auch zum Gurtschloss gehen....

Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
18.12.2017 16:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
hamburg2608 Offline
Member
***

Beiträge: 220
Registriert seit: Nov 2017
Bewertung 0
Bedankte sich: 14
35x gedankt in 27 Beiträgen
Beitrag #3
RE: Gurtwarner warnt nicht mehr. Kein Ton, keine Warnlampe.
Wow... Es war ein Kabelnruch im vom Gutschloss kommenden Kabel, kurz vor der Durchführung zum Untertei des Sitzes. Dank an alfacoder. Problem so schnell dank Forum gelöst!
Ihr habt mir schon wirklich viel geholfen. Ich hoffe, mal selbst eine wertvolle Idee hier beizusteuern.
18.12.2017 19:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: alfacoder , Broadcasttechniker
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor dreht nicht mehr nach längerer Standzeit Flachse 7 378 21.06.2020 18:27
Letzter Beitrag: rapiderich
  Lüftung geht nicht mehr babylove2015 15 1.473 14.12.2019 16:32
Letzter Beitrag: Broadcasttechniker
  Warnlampe Elektronikstörung Jules16V 4 1.015 21.06.2019 18:19
Letzter Beitrag: Jules16V
  Renault twingo c06 bj2002 springt nicht mehr an twizy 20 4.555 26.01.2018 21:03
Letzter Beitrag: rohoel
ZZTwingo1 Mein Twingo macht kein Mucks mehr... Schnuffi 8 2.526 27.06.2017 11:21
Letzter Beitrag: Orange
ZZTwingo1 Türgriff außen funktioniert nicht mehr. Schloss ohne ZV auch nicht. grish 10 5.071 15.12.2016 07:45
Letzter Beitrag: dragomir
  Kein Gas mehr angenommen Schmetterfee 7 2.506 23.01.2016 20:33
Letzter Beitrag: rohoel
ZZTwingo1 Twingo springt nach längerer Standzeit im offenen Zustand nicht mehr an pedderposseddi 5 4.087 03.01.2016 13:36
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation