Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Radio Problem
Verfasser Nachricht
rpmac1 Offline
Junior Member
**

Beiträge: 28
Registriert seit: Jan 2017
Bewertung 0
Bedankte sich: 5
4x gedankt in 3 Beiträgen
Beitrag #1
Radio Problem
Hallo liebe Leute
Mein neuer Twingo Phase3 soll das alte Radio vom Vorgänger übernehmen, doch Pustekuchen zum Radio (China Cracher) funktionierte aber einwandfrei,2x Din Stecker, beim Vorgänger rot und gelb getauscht.
Im Twingo original angeschlossen und spielt ,behält auch die Sender drin,, aber wenn ich losfahre geht die Kracke immer an und wieder aus? Stecker und Radio eigene Sicherung geprüft und wieder zusammen gesteckt,,,das selbe. Allerdings ist das blaue Kabel beim zusammen stecken ohne Kontakt,da es auf der anderen Seite liegt. Ich dachte das ist für die Antenne und brauche es nicht ,aber vielleicht doch? Dann las ich was von einem Lichtmaschinenregler. Muss es aber nicht unbedingt sein, danke für eure Tipps.LG. Andre´
30.01.2017 20:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
onkel-howdy Offline
Posting Freak
*****

Beiträge: 1.492
Registriert seit: Oct 2015
Bewertung 0
Bedankte sich: 3
250x gedankt in 198 Beiträgen
Beitrag #2
RE: Radio Problem
Wackelkontakt am gelben Kabel. Multimeter und rausmessen.
30.01.2017 20:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rpmac1 Offline
Junior Member
**

Beiträge: 28
Registriert seit: Jan 2017
Bewertung 0
Bedankte sich: 5
4x gedankt in 3 Beiträgen
Beitrag #3
RE: Radio Problem
Danke dir,probr morgen ,bericht folgt
30.01.2017 21:00
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rpmac1 Offline
Junior Member
**

Beiträge: 28
Registriert seit: Jan 2017
Bewertung 0
Bedankte sich: 5
4x gedankt in 3 Beiträgen
Beitrag #4
RE: Radio Problem
kurioserweise waren alle Sender gespeichert, nur ging es eben immer an und gleich wieder aus, Abhilfe schaffte Kabeltausch rot gelb ( allerdings habe den Adapter genommen [Bild: twingo-02155548-g8P.jpg] gibt es in der Bucht
02.02.2017 15:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Technisches Problem mit meinem Radio Patrick-RS 15 3.694 24.02.2016 09:27
Letzter Beitrag: Hombre
ZZTwingo1 Radio-/Antennen-/Lautsprecher-Problem 96erTwingo 0 967 24.11.2012 16:23
Letzter Beitrag: 96erTwingo
  Twingo BJ2006 + Original Radio Update List: welches Radio? vestax 2 3.696 25.07.2012 11:37
Letzter Beitrag: vestax
  Phase 3 - Lautsprecher Hinten / Radio EQ Problem El_Cojones 26 9.263 16.06.2011 17:06
Letzter Beitrag: Zion Audio
ZZTwingo1 Problem mit dem Standart Renault Radio Stefan89 1 2.851 12.10.2010 15:50
Letzter Beitrag: Stefan89
ZZTwingo1 Problem mit Radio--> Tacho fällt aus...?!? struppy-ce 5 7.504 21.09.2010 18:35
Letzter Beitrag: struppy-ce
  Problem mit Radio t0m3313 2 1.419 02.02.2009 11:08
Letzter Beitrag: herzchen
  Problem mit Original Radio pascallo 2 1.554 16.09.2008 21:46
Letzter Beitrag: pascallo

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation