Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Gebläse spinnt ( bei mir auch )
Verfasser Nachricht
Audiquattro20v Offline
Junior Member
**

Beiträge: 19
Registriert seit: Nov 2012
Bewertung 0
Bedankte sich: 1
9x gedankt in 8 Beiträgen
Beitrag #1
Gebläse spinnt ( bei mir auch )
Moin Moin
Liebe Twingo fahrer. Wie man unschwer an meinem Nutzer Namen erkennen kann bin ich ein Frischling in Sachen Twingo.
Ich habe mir für den Winter einen 5/2001 1,2l 16 V Cinetic Twingo mit Klima zugelegt und muss sagen er wächst mir langsam ans Herz. Auf alle Fälle an den Tankstellen. Mit meinem Sommer Audi bin ich andere Tankpreise gewöhnt . Da geht es ab 14,5l/100km erst los.

Aber das Berümte Lüftungsproblem habe ich auch. Der Lüfter dreht gelegentlich, vor allem wenn ich ihn mit Sanften klopfen unters Amaturenbrett wecke. Er wird aber immer langsamer und setzt dann aus.
Ich habe mich schon hier etwas eingelesen und weis was auf mich zu kommt. Amatuerenbrett muss mohl raus.
Meine Frage ist, sind die Lüftermotoren bei mit Klima und ohne Klima unterschiedlich ? Ich habe Klima und will erst alles rausreissen wenn ich die Teile da habe. Gebraucht würde ich kaufen. Also wenn jemand so etwas übrig hat bitte melden.
Bei Ebay werden auch nur Lüftermotoren ohne diesen Plastik krams angeboten. Kann man die doch rausnehmen ? Wenn ja, kann man den auch die untereinander Tauschen ( mit Klima und ohne Klima ? )

Uns bitte klärt mich mal auf Phase 1-3 ? Ich denke das sind verschiedene Faclifts, aber woran erkenne ich die ? Ich habe 2 Airbags vorne , Klarglasscheinwerfer und kein Handschuhfach. Ist das Phase 3 ? Oder worann erkennt man das?

Ich danke für Antworten und freue mich schon auf den Ausbau der Lüftung ;-(

Holger aus Hamburg

http://www.audibirne.de
17.11.2012 19:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 24.756
Registriert seit: May 2007
Bewertung 118
Bedankte sich: 4361
4547x gedankt in 3734 Beiträgen
Beitrag #2
RE: Gebläse spinnt ( bei mir auch )
(17.11.2012 19:58)Audiquattro20v schrieb:  ...Meine Frage ist, sind die Lüftermotoren bei mit Klima und ohne Klima unterschiedlich ?...

JA
Ein nettes Mitglied hat letztens die originale Boschnummer für den Klimalüfter rausgefunden.
Nimm mal Bosch als Suchbegrif...
http://www.twingotuningforum.de/thread-25496.html
Du siehst, was im VW-Audi Konzern verbaut wird fällt auch im Twingo aus.

Geteiltes Wissen ist doppeltes Wissen
17.11.2012 20:10
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Norbi Offline
ü 40 .....
****

Beiträge: 521
Registriert seit: Jan 2012
Bewertung 12
Bedankte sich: 37
79x gedankt in 70 Beiträgen
Beitrag #3
RE: Gebläse spinnt ( bei mir auch )
Moin !

Schau mal hier --> http://www.twingotuningforum.de/thread-2...lche+phase
rein da solltest Du die passende Erklärung der Phasen finden.

Deiner ist ein Phase 3 , kein Handschuhfach wegen der Klima.
Bei einigen späteren Phase 3 (quasi Phase 4) gab es auch kein Handschuhfach obwohl keine Klima verbaut war,
vielleicht ist Renault da das passende Amaturenbrett ausgegangen Laughing

Gruß
Norbi

Nich quatschen, machen ! Twisted Evil
18.11.2012 01:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
mkay1985 Offline
Posting Freak
*****

Beiträge: 3.116
Registriert seit: Mar 2011
Bewertung 13
Bedankte sich: 254
403x gedankt in 358 Beiträgen
Beitrag #4
RE: Gebläse spinnt ( bei mir auch )
(18.11.2012 01:08)Norbi schrieb:  Moin !

Bei einigen späteren Phase 3 (quasi Phase 4) gab es auch kein Handschuhfach obwohl keine Klima verbaut war,
vielleicht ist Renault da das passende Amaturenbrett ausgegangen Laughing

meist waren es doch diese sparversionen ohne alles
18.11.2012 14:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Audiquattro20v Offline
Junior Member
**

Beiträge: 19
Registriert seit: Nov 2012
Bewertung 0
Bedankte sich: 1
9x gedankt in 8 Beiträgen
Beitrag #5
RE: Gebläse spinnt ( bei mir auch )
Danke für die Info was ich da übehaupt für ein Fahzeug fahre

Ich habe mich mal unters Amaturenbrett gelegt, sofern das bei 1,92meter möglich ist .

Eine Teile Nummer konnte ich auf dem Plastikkrams entdecken

ARRISON
52 459 267
>PI T40<

Ich denke das das Lager des Motors einen weg hat. Bei leichtem klopfen ist er immer noch für ein paar umdrehungen gut, aber dann bleibt er stehen.

Meine Sorge ist halt, das ich das Teil ausbaue und danach der Wagen ne weile steht da ich auf das richtige Teil warten muss.

So wie ich das verstehe hat schon einmal jemand den Lüfter vom Motor getrennt und dann nur den Motor getauscht?

gruss holger
18.11.2012 15:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Audiquattro20v Offline
Junior Member
**

Beiträge: 19
Registriert seit: Nov 2012
Bewertung 0
Bedankte sich: 1
9x gedankt in 8 Beiträgen
Beitrag #6
RE: Gebläse spinnt ( bei mir auch )
Soooooooooooooo,

Der Lüfter geht raus auch ohne da A-Brett zu entfernen.

Er liegt in einer Art Bajonet verschluss. Bischen drehen und nach unten ziehen.

Da er Wunderbar dreht wenn er verkehrt herum gehalten wird , aber stoppt sobald er in Einbaulage gehalten wird, gehe ich davon aus das die Lager fratze sind.

Gruß Holger
19.11.2012 12:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , lelletz
hilli Offline
Member
***

Beiträge: 170
Registriert seit: Aug 2012
Bewertung 0
Bedankte sich: 13
6x gedankt in 5 Beiträgen
Beitrag #7
RE: Gebläse spinnt ( bei mir auch )
(19.11.2012 12:05)Audiquattro20v schrieb:  Soooooooooooooo,

Der Lüfter geht raus auch ohne da A-Brett zu entfernen.

Er liegt in einer Art Bajonet verschluss. Bischen drehen und nach unten ziehen.

Da er Wunderbar dreht wenn er verkehrt herum gehalten wird , aber stoppt sobald er in Einbaulage gehalten wird, gehe ich davon aus das die Lager fratze sind.

Gruß Holger


kannst Du das bitte ein wenig genauer erklären, ich habe das auch noch vor Sad. So ne kleine Anleitung wäre echt super.

Danke

LG
Björn

Viele Grüße
Björn
Shocked
23.11.2012 23:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Audiquattro20v Offline
Junior Member
**

Beiträge: 19
Registriert seit: Nov 2012
Bewertung 0
Bedankte sich: 1
9x gedankt in 8 Beiträgen
Beitrag #8
RE: Gebläse spinnt ( bei mir auch )
Hallo Björn,
Schau mal unter deinem Armaturenbrett ganz rechts ob du den Lüfter Motor sehen kannst. So wie es ausschaut geht das aber erst bei den neueren 2001 Modellen mit Klima, oder auch ohne aber das weiß ich nicht.
Ans den Motor geht ein braunes und ein rotes Kabel. Dies habe ich kurz über dem Motor abgeschnitten. Das Kabel geht hoch unters Armaturenbrett und ich bin nicht an den Stecker angekommen, leider.
Nun kannst du den Lüfter mit der Hand ich glaube nach rechts drehen und nach unten rausziehen. Das geht ratzt fatz. Und ohne Werkzeug.
Auf dem Motor steht eine Bosch teilenummer Bei Bosch habe ich den Lüfter bestellt und mit 17,5% Rabatt habe ich 135€ bezahlt.
Am neuen Lüfter den Stecker abschneiden und mit den alten Kabeln verbinden. Hierbei ist es gut die Kabel schon lang zu haben weil es ein gekrauche unterm Armaturenbrett ist.
Den neuen Lüfter eindrehen und fertig.
Wenn alles klappt geht das alles iin 5 Minuten.



Viel Spaß und Vorallem Glück wenn du das neue System des Lüfters schon in deinem Wagen hast.
Lass den boschmann nach der teilenummer suchen da unter den Fahrzeugdaten nichts finden wird.

Holger


Angehängte Datei(en) Bild(er)
   

http://www.Audibirne.de

hier gehts Fair zu

Audi 200 Turbo Quattro 20V Sommer und Spass Mobil
Audi Cabriolet Frauenauto
Renault Twingo Winterfahrzeug steht aber zum Verkauf
Audi C4 2,8l Quattro Avant (verkauft)
Fiat Ducato 2,5l TD Wohnmobil Urlaubsfahrzeug
Roller 50ccm Pegasus Parkplatzfreundlich
24.11.2012 11:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: syltsam1
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Gebläse zonser1 4 609 12.04.2019 13:22
Letzter Beitrag: cooldriver
  Gebläse CarloAlberto 13 4.299 05.11.2016 23:49
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo C06 1,3 BJ 95 Gebläse/Vorwiderstand rubiteng 1 1.300 22.12.2015 17:33
Letzter Beitrag: supertramp
  Gebläse lobo60 3 1.654 17.09.2014 16:50
Letzter Beitrag: Kadi
ZZTwingo1 Gebläse und Beleuchtung se300575 5 1.676 31.01.2014 18:23
Letzter Beitrag: se300575
  Gebläse nur Stufe 4 alex9276 13 18.679 22.06.2013 20:37
Letzter Beitrag: c5frank
ZTwingo2 gebläse funktioniert nicht marcimo 8 4.111 21.05.2013 21:21
Letzter Beitrag: hbxx792
  Gebläse spinnt hilli 2 1.603 16.11.2012 13:06
Letzter Beitrag: r3aLm

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation