Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Batterie oder Lima kaputt?
Verfasser Nachricht
CrazyChriZ Offline
Junior Member
**

Beiträge: 14
Registriert seit: May 2009
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Batterie oder Lima kaputt?
hallo da draußen, hab gerade gesehn, dass während der fahrt meine batterie leuchte angefangen hat zu leuchten. hab dann gemessen, aber batterie hat genug saft, un lima...ja wie seh ich das sie kaputt is/geht. weil ich habe dann im stand ordentlich die anlage hochgedreht, un noch ein paar minuten das auto wieder angemacht un laufen lassen, batterie hat sich auch wieder aufgeladen....
danke schonmal im vorraus.
Lg Chris
18.08.2009 11:51
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.572
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6063
6365x gedankt in 5271 Beiträgen
Beitrag #2
RE: Batterie oder Lima kaputt?
Guck mal hier, Suche hätte dir auch geholfen: http://www.twingotuningforum.de/showthread.php?tid=5939

Geteiltes Wissen ist doppeltes Wissen
18.08.2009 11:57
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
CrazyChriZ Offline
Junior Member
**

Beiträge: 14
Registriert seit: May 2009
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Batterie oder Lima kaputt?
danke, aber in der eile hab ich nix gefunden...sry
oder kann die leuchte auch bedeuten, dass die lima bald ihren geist aufgibt? weil laden tut sie ja noch?
Lg Chris
18.08.2009 12:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.572
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6063
6365x gedankt in 5271 Beiträgen
Beitrag #4
RE: Batterie oder Lima kaputt?
Wenn du nicht verstehst was ich geschrieben habe
Broadcasttechniker schrieb:Das tückische dabei ist, dass sonst alles in Ordnung zu sein scheint. Spannung ist o.K, es wird geladen.
Die Lima hat aber nur einen Teil ihrer Leistung, außerdem quält die größere Welligkeit die Batterie
dann halte dich doch einfach sklavisch an die Anweisungen.

Geteiltes Wissen ist doppeltes Wissen
18.08.2009 22:08
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Gebläse kaputt. Selber reparieren oder lieber zur Werkstatt? Mie 5 1.087 02.02.2022 16:53
Letzter Beitrag: Broadcasttechniker
  Twingo Lima wahrscheinlich kaputt - Wie wechseln? twingo_racer 10 7.372 19.02.2018 17:49
Letzter Beitrag: Broadcasttechniker
  Batterie bekommt nicht genügend Ladespannung trotze neuer LIMA GTE 5 3.093 30.06.2017 09:55
Letzter Beitrag: GTE
  LiMa hinüber ... Harald_K 81 71.720 08.11.2014 23:05
Letzter Beitrag: Harald_K
  Lima ist dauernd defekt Alex P 12 7.482 04.01.2014 11:14
Letzter Beitrag: Broadcasttechniker
  Batterielampe leuchtet nicht - Lima hinüber? trm- 7 5.918 23.08.2013 13:58
Letzter Beitrag: trm-
  LIMA c06/ DF7 was passt noch?? violator 5 4.593 30.07.2013 21:14
Letzter Beitrag: 9eor9
  Lager der Wasserpumpe oder Lima? Nicky 21 16.552 25.10.2012 21:12
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation