Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor unruhig und ruckelt beim Beschleunigen, Fehler P0136
#1
ZZTwingo1 
Hallo Twingo-Gemeinde,

ich möchte gern meinen Erfahrungsbericht zum Thema (mit Lösung Very Happy ) mit Euch teilen, vielleicht hilft es jemandem:

Ich habe einen Twingo I, BJ 2002, DF7 702 (glaube ich weil der Rost die letzte Ziffer zerfressen hat) mit ca. 80000 km.

Von jetzt auf Nachher hat sich im Stadtverkehr das Problem eingestellt dass der Motor beim Beschleunigen unruhig läuft und schlecht beschleunigt. 
Im Leerlauf merkte man noch fast nichts, einen ganz leicht unruhigen Lauf, und ein unregelmäßiges "Töff, Töfftöff, Töff" hinten am Auspuff.
Aber dann beim Beschleunigen, vor allem bei hoher Last und niedrigen Drehzahlen im 3. und 4. Gang läuft er sehr unruhig, so als ob er nur auf 3 Töpfen läuft, und hat viel weniger Leistung. 
Gleichzeitig meldet die OBD-Diagnose den Fehler P0136 Lambdasonde Schaltkreis Fehlfunktion (Bank 1 Sensor 2)

Ich habe dann alle Beiträge dazu im Forum durchforstet, die Ideen und Tips sind ja recht zahlreich, und mich an die Arbeit gemacht:

- Zahnriemen und Wasserpumpe getauscht (jemand hatte geschrieben bei ausgeleiertem Zahnriemen stimmen die Steuerzeiten evtl. nicht mehr)
- Zündkerzen, Zündkabel und Zündspule getauscht 
- Drosselklappe gereinigt und POTI durchgemessen 
- Schläuche am Zylinderkopf / Drosselklappe auf Verstopfung geprüft
- Saugrohrdrucksensor getauscht
- OT-Sensor getauscht, 2 Mal weil jemand geschrieben hatte dass manchmal schon die Ersatzteile defekt sind)
- Kompression gemessen
- Einspritzdüsenleiste ausgebaut und die Düsen "spritzen" lassen
- Stromkreis Lambdasonde gemessen
- Lambdasonde getauscht

Das hat alles nicht geholfen Sad und so habe ich den Twingo schließlich zur Diagnose in die Renault-Werkstatt gebracht, mit wenig Hoffnung. Am gleichen Tag haben sie sich gemeldet, es müsse eine der Einspritzdüsen defekt sein, die Mutter hätte das gleiche Auto, gleiches Baujahr, und das selbe Problem gehabt.
Naja die Düsen hatte ich ja geprüft und sie hatten alle gleichmäßig gespritzt so gut man das optisch beurteilen kann. Daher habe ich mich mit überschaubarer Zuversicht ans Werk gemacht und die Einspritzdüsen im Ultraschallbad gereinigt und fürs Gewissen noch noch mit Vergaserreiniger durchgeblasen. 
Dazu neue O-Ringe bestellt, vorhin eingebaut und -  HURRAAH, er schnurrt wieder wie ein Kätzchen   Dancing Banana   

Problem war also "nur" eine leicht verschmutzte Einspritzdüse !

Danke an alle Helfer im Forum !
Roller
Zitieren
Es bedanken sich: heingumpel
#2
Beharrlichkeit kann zum Erfolg führen Wink

Was hast du denn für ein Ultraschallbad genommen? Ein Kleines für die 3ten Zähne oder was kräftigeres? Und welche Reaktionsflüssigkeit? Zitronensäure?

Es gehen bestimmt viele Düsen in den Müll ohne das man sie "einfach" gereinigt hätte.
Zitieren
Es bedanken sich: heingumpel


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 Fehler P0136 katitreiber640 68 31.194 11.02.2024, 13:42
Letzter Beitrag: katitreiber640
ZTwingo2 Twingo II D7F800 Motor ruckelt. CoceC4 9 3.555 24.01.2024, 08:43
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Motor ruckelt bei jeder Beschleunigung P0301 Twingo_beere 10 1.545 16.01.2024, 06:56
Letzter Beitrag: Twingo_beere
ZZTwingo1 Motor Ruckelt nach Pfützenfahrt (MKL blinkt) Stolle303 7 1.179 20.11.2023, 09:09
Letzter Beitrag: Stolle303
ZTwingo2 Twingo macht bröööp beim beschleunigen Verkehrsbedrohung 9 2.134 31.10.2023, 09:10
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo Ruckelt und läuft unruhig [GELÖST] BlackNirvana86 152 18.810 27.07.2023, 13:58
Letzter Beitrag: wodipo
ZZTwingo1 Motor rasselt beim schalten cobra21 2 1.553 21.11.2022, 06:36
Letzter Beitrag: handyfranky
  Motor ruckelt im Teillastbereich dneuman 32 11.075 29.09.2022, 19:59
Letzter Beitrag: dneuman

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste