Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Heizungsgebläse ohne Funktion
Verfasser Nachricht
Neurupin94 Offline
Junior Member
**

Beiträge: 20
Registriert seit: Jan 2022
Bewertung 0
Bedankte sich: 0
3x gedankt in 2 Beiträgen
Beitrag #1
ZTwingo2 Heizungsgebläse ohne Funktion
Hallo habe seit gestern einen 2002 75 PS Initiale.

Mir war bekannt das des Gebläse von der Heizung nicht geht. Laut Vorbesitzer ging es Mal und Mal nicht.

Aber da tut sich nichts.

Sicherung sind neu , Klimabedinteil funktioniert.

Nun hab ich gelesen das es der Vorwiderstand oder der Lüfter sein kann. Und das man für den Lüfter oder Widerstand das ganze amaturen Brett und das Lenkrad ausbauen muss . Stimmt das?

Oder was könnte es sonst sein ?

Hab den 2002 1er Twingo
25.01.2022 19:52
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.636
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 806
926x gedankt in 779 Beiträgen
Beitrag #2
RE: Heizungsgebläse ohne Funktion
Bekanntes Problem...lese mal den Link
https://www.twingotuningforum.de/thread-30012.html

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
26.01.2022 05:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Neurupin94 Offline
Junior Member
**

Beiträge: 20
Registriert seit: Jan 2022
Bewertung 0
Bedankte sich: 0
3x gedankt in 2 Beiträgen
Beitrag #3
RE: Heizungsgebläse ohne Funktion
Wie gesagt mein Lüfter geht Garnicht! Auf keiner Stufe
26.01.2022 09:51
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.636
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 806
926x gedankt in 779 Beiträgen
Beitrag #4
RE: Heizungsgebläse ohne Funktion
Ja klar weil der komplett defekt ist, der wurde wahrscheinlich gequält bis der kaputt gegangen ist.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
26.01.2022 09:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Neurupin94 Offline
Junior Member
**

Beiträge: 20
Registriert seit: Jan 2022
Bewertung 0
Bedankte sich: 0
3x gedankt in 2 Beiträgen
Beitrag #5
RE: Heizungsgebläse ohne Funktion
Was wird eher defekt sein? Motor der sieht nämlich nicht nach original mehr aus anscheinend schon neuer

Oder der Widerstand?

Aber da müsste der Lüfter doch trotzdem Auf Stufe vier gehen?
26.01.2022 10:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.952
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6150x gedankt in 5104 Beiträgen
Beitrag #6
RE: Heizungsgebläse ohne Funktion
Es kann auch sein dass der Schalter abgebrannt ist.
Gib doch einfach 12 Volt auf den Motor, dann siehst du doch ob der dreht.
Die Modelle mit Klima haben für die Stufe4 ein Relais damit der Schalter nicht abbrennt und.... eine eigene, zusätzliche Sicherung.
Beim Twingo II hat man das Relais weg gespart und der Schalter brennt schon mal ab.

Geteiltes Wissen ist doppeltes Wissen
26.01.2022 11:58
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Neurupin94 Offline
Junior Member
**

Beiträge: 20
Registriert seit: Jan 2022
Bewertung 0
Bedankte sich: 0
3x gedankt in 2 Beiträgen
Beitrag #7
RE: Heizungsgebläse ohne Funktion
Ich hab ja Klima , und da tut sich auf keiner Stufe was . Wenn ich die Klima taste höre ich den Kompressor zuschalten.. also kann der Dreh Regler nicht kaputt sein oder ? Wie gesagt der Lüfter geht auf keiner Stufe.

Muss wirklich das amaturen Brett raus um den Lüfter auszubauen?
26.01.2022 15:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.636
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 806
926x gedankt in 779 Beiträgen
Beitrag #8
RE: Heizungsgebläse ohne Funktion
Mach erstmal was Ulli schrieb und verstehe dies auch, bitte.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
26.01.2022 15:28
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Neurupin94 Offline
Junior Member
**

Beiträge: 20
Registriert seit: Jan 2022
Bewertung 0
Bedankte sich: 0
3x gedankt in 2 Beiträgen
Beitrag #9
RE: Heizungsgebläse ohne Funktion
Ja wie bekomme ich den Motor raus und wie kann ich den testen ? Hab schon hier im Forum Gesuch immer nur die Probleme aber keine Anleitung zum Ausbau
26.01.2022 15:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.952
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6150x gedankt in 5104 Beiträgen
Beitrag #10
RE: Heizungsgebläse ohne Funktion
Mit Klima geht das Lüfterwechseln viel einfacher.
Armaturenbrett bleibt drin. Suche mal Beiträge von 9eor9
Wenn du schreibst
(26.01.2022 10:29)Neurupin94 schrieb:  Was wird eher defekt sein? Motor der sieht nämlich nicht nach original mehr aus anscheinend schon neuer...
Dann gehe ich davon aus dass du den Motor schon raus hattest.

Geteiltes Wissen ist doppeltes Wissen
26.01.2022 16:01
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Neurupin94 Offline
Junior Member
**

Beiträge: 20
Registriert seit: Jan 2022
Bewertung 0
Bedankte sich: 0
3x gedankt in 2 Beiträgen
Beitrag #11
RE: Heizungsgebläse ohne Funktion
Sorry also Motor weiß ich wie der raus geht'

Ist wohl doch der erste noch drinne so wie er aussieht.

Aber der Stecker Sitz echt Blöd.


Aber da muss doch alles raus oder
26.01.2022 16:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Neurupin94 Offline
Junior Member
**

Beiträge: 20
Registriert seit: Jan 2022
Bewertung 0
Bedankte sich: 0
3x gedankt in 2 Beiträgen
Beitrag #12
RE: Heizungsgebläse ohne Funktion
Ja den Thread hab ich schon gelesen.

Der Motor ließ sich nur schwer mit der Hand drehen .

Bei dem 9ero9 hab keine Anleitung zum Ausbau des Steckers gefunden.

Wenn's mir zu blöd wird knipse ich am Lüfter die Stecker ab und löte die gescheit zusammen
26.01.2022 16:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Neurupin94 Offline
Junior Member
**

Beiträge: 20
Registriert seit: Jan 2022
Bewertung 0
Bedankte sich: 0
3x gedankt in 2 Beiträgen
Beitrag #13
RE: Heizungsgebläse ohne Funktion
Ich will doch nur einfach wissen wie ich den Stecker ab bekomme oder das Ding ausgebaut bekomme da sich auch gleich den Wiederstand ausbauen kann.
26.01.2022 16:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.636
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 806
926x gedankt in 779 Beiträgen
Beitrag #14
RE: Heizungsgebläse ohne Funktion
Guck mal, so hat das ein Renaultmitarbeiter an seinem Twingo gemacht
https://www.twingotuningforum.de/thread-35005.html

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
26.01.2022 16:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Neurupin94 Offline
Junior Member
**

Beiträge: 20
Registriert seit: Jan 2022
Bewertung 0
Bedankte sich: 0
3x gedankt in 2 Beiträgen
Beitrag #15
RE: Heizungsgebläse ohne Funktion
Danke dir hab mich eben durchgelesen..90 Prozent der Leute hier kappen die Kabel und verbinden des neu
26.01.2022 16:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Drehzahlmesser nach Ventileinstellung ohne Funktion MrMagicMadMax 6 631 24.03.2022 20:16
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 [gelöst] Front Scheibenwischer plötzlich ohne Funktion. Getfreakay 80 99.877 30.08.2021 12:53
Letzter Beitrag: Broadcasttechniker
  C06 Abblendlicht und Standlicht beidseitig ohne Funktion erotikbaer 2 775 20.06.2021 10:27
Letzter Beitrag: erotikbaer
ZTwingo2 Klimaautomatik Gebläse ohne Funktion finnnix 3 865 08.04.2021 21:58
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Innenraumgebläse ohne Funktion Junis 4 989 07.04.2021 21:21
Letzter Beitrag: rohoel
  standlicht und Rücklicht ohne Funktion modellbauman 4 976 26.03.2021 21:16
Letzter Beitrag: modellbauman
  Rückfahrlicht und Bremslicht ohne funktion BlackNirvana86 15 1.997 21.09.2020 07:09
Letzter Beitrag: handyfranky
  Blinker ohne Funktion nach AHK Montage!? Enrico Pallazzo 1 880 21.07.2020 16:04
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation