Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Probleme mt der zv nach entladener Batterie
Verfasser Nachricht
Auriyane Offline
Junior Member
**

Beiträge: 26
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 0
4x gedankt in 4 Beiträgen
Beitrag #31
RE: Probleme mt der zv nach entladener Batterie
Denkenleuchte und Radio sind getrennte Sicherungen und jeweils 10A.
Die 20A der Heckscheibenheizung habe ich gewechselt, alles unverändert.
02.01.2022 07:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.873
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5789
6117x gedankt in 5077 Beiträgen
Beitrag #32
RE: Probleme mt der zv nach entladener Batterie
Richtig.
Der Dekoder bekommt 3x Plus.
1x Dauerplus Deckenleuchte, der ist egal.
1x Dauerplus ZV, der ist wichtig und der fehlt dir. Zu erkenne daran dass die WFS LED ohen Zündung nicht brennt.
1x Zündungsplus, der scheint da zu sein, u.a. daran zu erkennen das die WFS LED wild blinkt.
Bitte diese Sicherung auch mal wechseln.
Nimm ruhig eine vom Licht wenn sich keine Reservesicherungen mehr im Deckel befinden.
Dann siehst du spätestens beim Zürückwechseln ob die ganz ist.
Wenn der Kurzschluss nämlich noch drin ist, dann brennt die sofort wieder durch.
BRINGE DEINE RADIOVERKABELUNG IN ORDNUNG !

Geteiltes Wissen ist doppeltes Wissen
02.01.2022 12:24
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Auriyane Offline
Junior Member
**

Beiträge: 26
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 0
4x gedankt in 4 Beiträgen
Beitrag #33
RE: Probleme mt der zv nach entladener Batterie
Vielen Dank, werde mich darum kümmern.

Nur noch eins, die WFS-LED brannte noch nie ohne Zündung.
02.01.2022 13:48
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.619
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 793
922x gedankt in 776 Beiträgen
Beitrag #34
RE: Probleme mt der zv nach entladener Batterie
Kannste den schwarzen Radiostecker auch so Fotografieren wie du den hellen geknipst hast, das man die Kabelfarben sieht?

Biste ganz sicher, normalerweise blinkt die langsam vor sich hin, fast im Sekunden Takt.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
02.01.2022 14:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Auriyane Offline
Junior Member
**

Beiträge: 26
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 0
4x gedankt in 4 Beiträgen
Beitrag #35
RE: Probleme mt der zv nach entladener Batterie
[Bild: twingo-02155420-c18.jpg]

[Bild: twingo-02155450-t4h.jpg]

[Bild: twingo-02155522-cdM.jpg]

[Bild: twingo-02155645-vZL.jpg]

[Bild: twingo-02155716-64D.jpg]

[Bild: twingo-02155804-Acm.jpg]

[Bild: twingo-02155845-Buk.jpg]

Zu den Bildern:

Der Stecker des Radios ist ja hoffentlich gut zu sehen.

Der Schraubenzieher mit Kabel ist ein Prüfer fürs Auto. Den hat der Bekannte noch gehabt.

Die letzten Bilder zeigen die Stromversorgung der Innenbeleuchtung ohne Schlüssel. Stellung ist mittel(Tür offen, Licht an- geht aber nicht). Die beiden äußeren führen Dauerstrom, der mittlere gar keinen. Verbindet man die kurzen Streben leuchtet die Birne. Beim langen und mittleren fliegt die Sicherung.
Die Dauerbeleuchtung - Schalter Richtung Dach - funktioniert.
Vielleicht ist dies von Bedeutung.
02.01.2022 16:09
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Auriyane Offline
Junior Member
**

Beiträge: 26
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 0
4x gedankt in 4 Beiträgen
Beitrag #36
RE: Probleme mt der zv nach entladener Batterie
Ja, ich bin mir sicher, dass die LED nicht blinkte.
02.01.2022 16:11
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.619
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 793
922x gedankt in 776 Beiträgen
Beitrag #37
RE: Probleme mt der zv nach entladener Batterie
Ok soweit ich das so sehe, hatte dein Bekannter gelb u rot zusammen verbunden gehabt?

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
02.01.2022 16:28
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Auriyane Offline
Junior Member
**

Beiträge: 26
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 0
4x gedankt in 4 Beiträgen
Beitrag #38
RE: Probleme mt der zv nach entladener Batterie
Er meinte, dass er die Phasen wechseln musste, da das neue Radio das rote und gelbe Kabel vom Hersteller verdreht installiert ist.
02.01.2022 16:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.619
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 793
922x gedankt in 776 Beiträgen
Beitrag #39
RE: Probleme mt der zv nach entladener Batterie
Ok, das kommt bei einigen Radios vor.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
02.01.2022 16:46
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Orange Offline
...hat jetzt ne Blaubeere
*****

Beiträge: 1.042
Registriert seit: Jun 2015
Bewertung 1
Bedankte sich: 216
246x gedankt in 186 Beiträgen
Beitrag #40
RE: Probleme mt der zv nach entladener Batterie
Hier findest Du in Post #5 die Originalbelegung der Originalradios (und damit natürlich auch der dazugehörigen Stecker).
02.01.2022 20:38
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Orange Offline
...hat jetzt ne Blaubeere
*****

Beiträge: 1.042
Registriert seit: Jun 2015
Bewertung 1
Bedankte sich: 216
246x gedankt in 186 Beiträgen
Beitrag #41
RE: Probleme mt der zv nach entladener Batterie
Beim schwarzen Stecker (in der verlinkten Beschreibung Block A, für die Stromversorgung und ggf. das Geschwindigkeitssignal) sollte eigentlich kein Pin doppelt (also mit zwei Kabeln) belegt sein. Gebrückt wird da auch nix. Höchstens bei Fremdradios Pinbelegungen getauscht (Thema Dauerplus/Zündplus).

Beim weißen Stecker (in der verlinkten Beschreibung Block B, für die Lautsprecher) kann man flexibler sein, obwohl sich mir die Verbindung wie auf dem Foto nicht erschließt.Oder sind dort die offenen Enden nur zufällig auf dem Foto aufeinander? Beim Twingo sind ab Phase 3 Lautsprecher in den Türen und optional noch Lautsprecher neben der Rückbank. Dafür sind ab Werk dann die Ausgänge für FRONT doppelt belegt, nämlich mit den Kabeln der Tür-Speaker und der Armaturenbrett-Speaker. Das kann man, wenn man keine Aufbau-Lautsprecher neben der Rückbank hat (haben will), aufdröseln und die Türlautsprecher auf REAR legen. Dann kann man die einzeln mit dem Fader ansteuern. Funktioniert so sowohl bei den Originalgeräten als auch bei Fremdgeräten mit Fader. Dank ISO-Norm passend für alle (zur Not mit Adapter).
02.01.2022 20:50
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Auriyane Offline
Junior Member
**

Beiträge: 26
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 0
4x gedankt in 4 Beiträgen
Beitrag #42
RE: Probleme mt der zv nach entladener Batterie
Hallo,

Ein kurzes Update zu meiner hummel. Da ich die letzten Tage gesundheitlich angeschlagen war, bin ich erst heute dazu gekommen alle Sicherungen zu wechseln. Leider änderte sich gar nichts. Ich habe etwas über ein Steuergerät für die ZV gelesen, könnte ein defektes Gerät Schuld an meinem Problem sein?

LG
Auri
06.01.2022 18:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.873
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5789
6117x gedankt in 5077 Beiträgen
Beitrag #43
RE: Probleme mt der zv nach entladener Batterie
Wenn die ZV mittels Taster nicht geht, dann fehlen die 12V Dauerplus.
Bitte messen.
Sollte es die Platine selber sein, dann funktioniert für den Test
UND! für das Killen der Wegfahrsperre jeder andere Dekoder dessen Code bekannt ist.
Habe ich z.B., würde den aber nur gegen Pfand verschicken und auch nur dann wenn klar ist dass der Dauerplus da ist.

Geteiltes Wissen ist doppeltes Wissen
06.01.2022 20:23
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Auriyane Offline
Junior Member
**

Beiträge: 26
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 0
4x gedankt in 4 Beiträgen
Beitrag #44
RE: Probleme mt der zv nach entladener Batterie
Hallo zusammen,

Ich habe mir ein Multimeter gekauft. Wäre ihr so lieb, mir die zu testenden Farben zu nennen.

Danke im voraus.
14.01.2022 17:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.404
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 735
1019x gedankt in 782 Beiträgen
Beitrag #45
RE: Probleme mt der zv nach entladener Batterie
hast du ein meßgerät schon einmal in der hand gehabt? welches ist es geworden? link oder modell, dann können wir schon einmal bei den einstellungen beraten.

hast du schon einmal eine sicherung ohmisch durchgemessen? weißt du etwas von wechsel- und gleichspg?

es fällt kein meister vom himmel, also keine bange wir helfen aber ehrliche antworten sind wichtig. eine fehlbedienung führt alle in die irre weil kein wert stimmig ist.


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
14.01.2022 18:34
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: heingumpel
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Probleme mit Batterie/Anlasser/Lichtmaschine RT97 4 3.171 03.11.2015 12:53
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Batterie gewechselt, Motor läuft nach, startet schlechter, geräusche im aus-zustand buck 6 4.849 24.07.2015 22:22
Letzter Beitrag: buck
ZTwingo2 Auto Batterie. Größe der Auto Batterie in einem Twingo 2 Psychofrosch 0 2.905 09.08.2012 19:49
Letzter Beitrag: Psychofrosch

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation