Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Hohes Standgas wenn kalt, die ersten 2 bis 3 Minuten
#1
ZZTwingo1 
Moin liebe Twingo Freunde, habe derzeit das Problem das mein Twingo Bj 2002 58 PS wenn ich Ihn starte unheimlich hoch dreht....das macht er aber nur so lange bis er nicht mehr kalt ist, die Ersten 2 bis 3 Minuten, danach ist wieder alles tutti. Habe die gesamte Drosselklappe durch eine andere ersetzt weil ich hier den Fehler vermutet hatte, überrascht war ich das dieses nicht zum Erfolg führte. Unterdruckschläuche überprüft..nicht mehr die Jungfräulichsten, aber okey. MAP Sensor ebenfalls durch einen anderen ersetzt, leider erfolglos. Nu stehe ich aufm Schlauch....
Zitieren
Es bedanken sich:
#2
Wenn der Motor kalt ist, dann zieht er irgendwo Falschluft. Wenn er dann warm ist, dann hat er sich ausgedehnt und die Falschluft ist weg. Bei meinem Laguna hatte ich das auch, da war es die Dichtung zwischen Ansaugbrücke und Motorblock, welche verhärtet war.
C06 7/1998 D7F
Laguna I Ph. 2 2.0 16V F4R 11/1999
Zitieren
Es bedanken sich:
#3
Saugrohrdruck im Leerlauf dazu mit OBD auslesen, sowie Kühlmitteltemperatur.
Zitieren
Es bedanken sich:
#4
Gaszug darf nicht zu stramm sein, aber auch nicht zu knapp weil sonst Leistung fehlt.
Leerlaufregler anlernen https://www.twingotuningforum.de/thread-4987.html
Ansonsten mit 6€ Hardware auslesen und mal die aktuelle Leerlaufdrehzahl nennen.
Und eben den Unterdruck, aber auch die Bordspannung.
Spannung aus der Motorsteuergeräte Diagnose, nicht der Wert aus dem Adapter und auch nicht mit dem Multimeter gemessen.
Seit wann ist das?
Batterie ab oder leer gewesen?
Plötzlich aufgetreten oder langsam?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#5
Ich kann zu dem wann dieser Fehler aufgetreten ist nichts sagen, habe den Wagen geschenkt bekommen.
Danke für den Hinweis, werde heute mal auf Falschluft suche gehen
Zitieren
Es bedanken sich:
#6
Bitte auslesen, der Adapter dazu kostet 6€.
Das bringt sehr sehr viel.
Wer ein Auto verschenkt, der möchte es einfach los werden.
Wenn es ein Freund war, löchere den doch trotzdem mal.
Hast du schon versucht den Regler anzulernen?
Ist ein Kinderspiel.
Es hilft hier im Forum ungemein nicht so mundfaul zu sein.
Auch Bilder sehen wir hier gerne, hiermit einbinden http://pics.twingotuningforum.de/
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  twingo 2 rip curl starkes geruckel wenn er kalt ist peter1976 153 30.554 25.10.2022, 06:15
Letzter Beitrag: handyfranky
  1.2 TCE Drehzahl schwankt im Leerlauf kalt Twingo2tce 3 2.236 29.09.2022, 05:04
Letzter Beitrag: Twingo2tce
ZTwingo2 Motor springt schlecht an beim ersten Kaltstart pdh91 79 42.911 31.07.2021, 15:48
Letzter Beitrag: Broadcasttechniker
  Motor startet nicht beim ersten Versuch Alesi_F1 4 2.346 23.10.2020, 17:25
Letzter Beitrag: Alesi_F1
  Motor geht aus wenn er kalt ist Franky 13 8.675 27.11.2018, 23:16
Letzter Beitrag: Franky
  Hohes Motorgeräusch seit Kälte Schakal_No1 2 2.951 12.12.2017, 11:47
Letzter Beitrag: Schakal_No1
  Öllampe leuchtet im Standgas Hermann 3 4.555 20.06.2017, 13:01
Letzter Beitrag: Broadcasttechniker
  Twingo 1.2 16V hat Probleme mit Standgas Larsfon 60 36.529 06.03.2017, 17:25
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste