Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Klimaautomatik Gebläse ohne Funktion
Verfasser Nachricht
finnnix Offline
Junior Member
**

Beiträge: 1
Registriert seit: Apr 2021
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
ZTwingo2 Klimaautomatik Gebläse ohne Funktion
Hallo,
ich bin heute mit unserem Twingo GT TCE gefahren und musste feststellen, dass das Gebläse der Heizung ohne Funktion ist.
Unser Gordini TCE 100 (EZ: 03/2011) hat Klimaautomatik und zeigt Symbolisch alles an wie es soll, leider ohne einen Mucks vom Gebläse.
Es hat sich im Vorfeld nichts angekündigt. (kein schwergänger Lüfter, oder ähnliches)
Sicherungen 24 ist nicht belegt und Sicherung 28 ist in Ordnung.
Ich habe mal etwas von einem Vorwiderstand gehört!?
Kann es vielleicht der sein? .....wenn ja, wo sitzt der bei meinem Twingo?
würde mich freuen wenn ihr mir helfen könntet.
Danke schon mal! Gruß, Heinz
08.04.2021 13:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.292
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5548
5888x gedankt in 4887 Beiträgen
Beitrag #2
RE: Klimaautomatik Gebläse ohne Funktion
Klimaautomatik hat keinen Vorwiderstand, bzw. der ist elektronisch, Position 1023.
Hier sind die Schaltpläne https://www.twingotuningforum.de/thread-23530.html
Und hier eine Anleitung zum Wechsel des Gebläses https://www.twingotuningforum.de/thread-...pid8721293
Der elektronische Widerstand geht auch schon mal kaputt, dann läuft das Gebläse aber typischerweise dauernd.
Plan mal in der Vorschau, besser aufgelöst angehängt
[Bild: twingo-08163327-QzT.jpg]


Angehängte Datei(en)
.pdf  Klimaautomatik.PDF (Größe: 32 KB / Downloads: 3)

Geteiltes Wissen ist doppeltes Wissen
08.04.2021 15:19
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.313
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 39
548x gedankt in 469 Beiträgen
Beitrag #3
RE: Klimaautomatik Gebläse ohne Funktion
Ist 1023 hinter der unteren Verkleidung unterm Lenkrad?
Sehr oft schmoren auch die Steckverbindungen.
08.04.2021 18:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.292
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5548
5888x gedankt in 4887 Beiträgen
Beitrag #4
RE: Klimaautomatik Gebläse ohne Funktion
Hier sieht man wie das Teil aussieht.
Es hat Alukühlrippen. Man kann zumindest dort feststellen ob die Versorgungsspannung ankommt, weggeht und ob der Stecker in Ordnung ist.
[Bild: twingo-08225745-uxH.jpg]

Interessant ist, dass es je nach Ausstattung eine dreistufige elektrische Zusatzheizung gibt.
1113 ist die elektrische Heizung.

Geteiltes Wissen ist doppeltes Wissen
08.04.2021 21:58
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 [gelöst] Front Scheibenwischer plötzlich ohne Funktion. Getfreakay 80 90.117 30.08.2021 12:53
Letzter Beitrag: Broadcasttechniker
  C06 Abblendlicht und Standlicht beidseitig ohne Funktion erotikbaer 2 494 20.06.2021 10:27
Letzter Beitrag: erotikbaer
ZTwingo2 Innenraumgebläse ohne Funktion Junis 4 692 07.04.2021 21:21
Letzter Beitrag: rohoel
  standlicht und Rücklicht ohne Funktion modellbauman 4 644 26.03.2021 21:16
Letzter Beitrag: modellbauman
  Rückfahrlicht und Bremslicht ohne funktion BlackNirvana86 15 1.365 21.09.2020 07:09
Letzter Beitrag: handyfranky
  Blinker ohne Funktion nach AHK Montage!? Enrico Pallazzo 1 666 21.07.2020 16:04
Letzter Beitrag: Broadcasttechniker
  ZV ohne Funktion Matzes 2 760 05.07.2020 21:03
Letzter Beitrag: Broadcasttechniker
  Anzeige Standlicht und Ablendlicht ohne Funktion aber Licht brennt Heindarling 4 1.747 28.02.2020 19:55
Letzter Beitrag: Heindarling

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation