Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Anzeige bei abgezogenem Schlüssel
Verfasser Nachricht
Sardinenkiste Offline
Junior Member
**

Beiträge: 1
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Anzeige bei abgezogenem Schlüssel
Hallo Twingofreunde,

Ich hoffe ihr könnt weiterhelfen.
Ich poste hier im Auftrag meines Mannes, ich selber habe keine Ahnung von Autos!

Trotzdem versuche ich mal das Problem zu schildern.
Mein Mann hat letzte Woche mein Auto versucht zu reparieren. Irgendwas an den Ventilen, nach seiner Einschätzung sollte das behoben sein.
Nun gibt es neue Probleme. Das Auto springt nicht mehr an. Anlasser funktioniert.
Er hat den Kabelbaum durchgemessen, sämtliche Kontakte geprüft, soweit in Ordnung. Es gibt aktuell folgendes Phänomen.

Bei abgezogen Schlüssel bleiben noch 3 Anzeigen ( Siehe nachfolgende Bilder) und es ist ein Summen im hinteren Bereich des Autos zu hören (Benzinpumpe?...)

Da mein Mann einen Motorsteuerungsfehler vermutete hat er die Motorsteuerung ausgetauscht. Das Problem besteht weiterhin.
Motor ist nicht auslebar.
Ich stell mal die Bilder rein was angezeigt wird.

1. unmittelbar nach Schlüsseldrehung für Strom
2. nach Check
3. bei Zündung aus, abgezogenem Schlüssel

Ich weiß nicht ob das mit den Bildern so funktioniert hat, hab die entsprechende Nr noch mal mit draufgeschrieben,
Da ich auch nicht geanau weiß welche Daten wichtig sind auch ein Bild von Fahrzeugschein.
Also, ich würd mich über eine Einschätzung freuen, vielen Dank schonmal.

Viele Grüße
Simone


Angehängte Datei(en) Bild(er)
               
15.01.2020 09:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Eleske Offline
Theoretiker und Planer
*****

Beiträge: 1.217
Registriert seit: Nov 2017
Bewertung 1
Bedankte sich: 159
112x gedankt in 95 Beiträgen
Beitrag #2
RE: Anzeige bei abgezogenem Schlüssel
Zunächst einmal der fehlende Motorcode: Welchen Motor habe ich?
Unter dem Link kann man gucken.

Aus deinen Papieren erkenne ich aber den Motor D4F mit 75 PS.

Was wurde denn an den Ventilen getan?

Ich würde dabei zur Sicherheit nur die Batterie ausbauen. Wurde die möglicherweise beim Ein-/Ausbau verpolt?
Sonst muss man meines Wissens nach an keine Elektrik ran.

Soweit ich weiß bringt ein reiner wechsel des Motorsteuergeräts bei Twingos mit UCH nichts, weil dann die Wegfahrsperre nicht richtig deaktiviert werden kann.
Folge: der Motor springt ebenfalls nicht mehr an.

Das erklärt aber die Leuchten im Mäusekino nicht.

Da müssen dann die Experten was zu sagen.

Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
15.01.2020 10:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.255
Registriert seit: May 2007
Bewertung 124
Bedankte sich: 4982
5214x gedankt in 4308 Beiträgen
Beitrag #3
RE: Anzeige bei abgezogenem Schlüssel
Das Motorsteuergerät steuert drei Lampen an.
Und genau diese Lampen zeigen genau invertiert an.
Das heißt dass dem Motorsteuergerät die Masse fehlt.
Hat er ab und nicht wieder dran geschraubt.
Dass er die Masse vorne am Motorblock ab hatte glaube ich eher nicht.

Auch interessant, schon der zweite in diesem noch jungen Jahr der an seinen Ventilen rummacht und der Motor läuft danach nicht mehr
https://www.twingotuningforum.de/thread-41365.html


Angehängte Datei(en)
.pdf  S30.PDF (Größe: 137,24 KB / Downloads: 17)

Geteiltes Wissen ist doppeltes Wissen
15.01.2020 10:36
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Anzeige Standlicht und Ablendlicht ohne Funktion aber Licht brennt Heindarling 4 806 28.02.2020 19:55
Letzter Beitrag: Heindarling
  Twingo 2 R.S. Drehzahlmesser gang wechsel Anzeige funktioniert nicht Twingorennnudel 12 1.436 25.02.2020 21:34
Letzter Beitrag: Twingorennnudel
  Twingo springt nicht an. Anzeige d. Mittelkonsole u. Kontrolleuchten sind schwach twingonutzer 2 1.427 12.01.2018 15:11
Letzter Beitrag: twingonutzer
  Symbol in der anzeige Andreas21 21 11.239 20.08.2015 17:06
Letzter Beitrag: rohoel
  Schlüssel verloren! Neuer decoder + msg + neuer schlüssel sinus708 23 13.378 27.05.2015 23:36
Letzter Beitrag: Kleinerfreund
ZZTwingo1 Tacho anzeige halber dunkel Twingofrau 38 31.051 16.02.2014 15:27
Letzter Beitrag: 9eor9
  Tacho Anzeige weg/leer!! + komisches brummen des Tachos??! Muelltonne7777 40 25.495 15.04.2013 20:07
Letzter Beitrag: 9eor9
  Schlüssel neu einlesen IR und code für schlüssel??? nepoolli 4 6.253 15.03.2013 22:03
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation