Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor und Kühlwasserkontrollleuchte werden bei Zündung 1 nicht angezeigt
Verfasser Nachricht
Muroe Offline
Junior Member
**

Beiträge: 10
Registriert seit: Oct 2019
Bewertung 0
Bedankte sich: 4
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Motor und Kühlwasserkontrollleuchte werden bei Zündung 1 nicht angezeigt
Hallo ,

Ich folgendes problem mit meinem Twingo 1 C06 aus dem baujahr 1997.
Sobald ich auf Zündung 1 gehe erscheinen bei mir keine Motorkontrollleuchte und Kühlwasserkontrollleuchte.
Zudem wird der Motor sehr warm nach 40 min Kurzstrecke und er lässt sich im warmen Zustand schlecht starten.
Ein ersatz Cockpittacho habe ich getestet hat aber nichts gebracht.
22.12.2019 14:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.313
Registriert seit: May 2007
Bewertung 124
Bedankte sich: 4998
5228x gedankt in 4320 Beiträgen
Beitrag #2
RE: Motor und Kühlwasserkontrollleuchte werden bei Zündung 1 nicht angezeigt
Geht denn die Handbremse, Öl- und Ladekontrolle?
Wenn nein, dann fehlt der Zündungsplus.
Wenn ja, beide Lampen sind via braunem Blockstecker in der Motorraumsicherungsbox mit dem Motorsteuergerät verbunden.

Geteiltes Wissen ist doppeltes Wissen
22.12.2019 15:25
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Muroe
Muroe Offline
Junior Member
**

Beiträge: 10
Registriert seit: Oct 2019
Bewertung 0
Bedankte sich: 4
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Motor und Kühlwasserkontrollleuchte werden bei Zündung 1 nicht angezeigt
Hallo , Broadcasttechniker alle anderen Symbole leuchten auf nur die oben genannten nicht.
22.12.2019 15:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.313
Registriert seit: May 2007
Bewertung 124
Bedankte sich: 4998
5228x gedankt in 4320 Beiträgen
Beitrag #4
RE: Motor und Kühlwasserkontrollleuchte werden bei Zündung 1 nicht angezeigt
Jetzt nochmal gefragt: hast du den Tacho versuchsweise getauscht oder das Lampenbrett?
Tacho bringt j nichts.
Seit wann hast du das Auto und seit wann ist der Fehler da.
Ein bisschen Prosa wäre gut.
Wenn man nicht mehr weiter weiß und nicht viel Geld ausgeben will kann man mal die Batterie abklemmen.
Besser wäre es das Auto auszulesen, das geht aber bei einem 1997er nur mit CLIP von Renault bzw. eine Chinaclone.

Geteiltes Wissen ist doppeltes Wissen
22.12.2019 21:54
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Muroe
Muroe Offline
Junior Member
**

Beiträge: 10
Registriert seit: Oct 2019
Bewertung 0
Bedankte sich: 4
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Motor und Kühlwasserkontrollleuchte werden bei Zündung 1 nicht angezeigt
Hallo , das Lampenbrett unterm Lenkrad habe ich gewechselt hat aber wie gesagt nichts gebracht.
Das Auto habe ich seit 1 Monat und der Fehler ist mit vor 1 Woche aufgefallen.

Was mir noch aufgefallen ist das wenn der Motor etwas wärmer wird erscheint in der Zündung 1 doch die Motorkontrollleuchte ( Motoröldruck ) sie erstrahlt aber nicht in volständiger Leuchtkraft.
Die Kühlwasserkontrolleuchte bleibt weiterhin aus.
23.12.2019 15:48
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Zentralverriegelung geht nicht mehr | Twingo 1 - Bj. 07/2001 - keine UCH - D4F Motor YoSwain 15 926 24.08.2020 23:11
Letzter Beitrag: YoSwain
  Zündung hat kein Strom bigpen89 3 678 14.04.2020 15:39
Letzter Beitrag: Broadcasttechniker
  Motor springt nicht an Pedda 4 911 06.11.2019 13:12
Letzter Beitrag: Broadcasttechniker
  Motor startet nicht Jeremias 30 4.141 22.09.2019 16:43
Letzter Beitrag: Twingo-Harry
  Nebelleuchten werden Tagfahrlicht handyfranky 25 5.605 14.05.2019 19:17
Letzter Beitrag: handyfranky
  Twingo Beach BJ 2003 Motor springt nicht mehr an TinaB 4 1.647 11.01.2019 17:25
Letzter Beitrag: handyfranky
  Motor springt nicht mehr an Flopl 6 1.831 09.01.2019 15:34
Letzter Beitrag: Flopl
  Motor startet nicht nach Zylinderkopftausch ATLANTIS 34 12.869 12.06.2018 10:37
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation