Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Tachosignal fällt aus und Quickshift schaltet nicht - gibt's Zusammenhang?
Verfasser Nachricht
MOBH Offline
Junior Member
**

Beiträge: 10
Registriert seit: Dec 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Tachosignal fällt aus und Quickshift schaltet nicht - gibt's Zusammenhang?
Guten Abend!
Ab und zu passiert es, dass der Tachosignal ausfällt und die Lampe für Elektronikstörung leuchtet auf. Normalerweise kommt der Signal Nach kurzer Zeit zurück und nichts weiteres passiert. Heute Abend aber passierte es noch ein Mal - und dann schaltete Quickshift nicht mehr. Ich fuhr zur Seite, stellte den Motor ab und wartete einige Minuten, und dann funktionierte alles wieder normal.

Was ist hier Los - Elektronikfehler, Druckspeicher oder was drittes?

Mogens
02.01.2019 20:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.483
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5289
5649x gedankt in 4683 Beiträgen
Beitrag #2
RE: Tachosignal fällt aus und Quickshift schaltet nicht - gibt's Zusammenhang?
Na klar hängt das zusammen.
Mache eine Diagnose http://www.twingotuningforum.de/thread-3...pid8753326
Getriebe geht mit dem Gerät auch noch.
Der 2004er nur imho leider keinen Tachogeber mehr, da musst du schauen warum das Signal ausfällt.
Das lässt sich am Besten am Radioanschluss nachmessen.

Geteiltes Wissen ist doppeltes Wissen
02.01.2019 21:27
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  WFS und Zusammenhang mit der Innenbeleuchtung V320001 28 948 01.05.2021 05:48
Letzter Beitrag: handyfranky
  Hilfe benötigt - Twingo geht häufig aus - Blinker fällt aus wutztock 14 2.270 15.02.2020 17:57
Letzter Beitrag: cooldriver
ZZTwingo1 Quickshift springt nicht an clouliner 3 1.363 28.11.2019 19:43
Letzter Beitrag: Broadcasttechniker
  Tacho fällt aus fahre177 2 1.330 10.12.2018 21:29
Letzter Beitrag: Broadcasttechniker
  Mäusekino fällt beim Motorstart aus KoRep 34 8.646 02.11.2018 10:31
Letzter Beitrag: handyfranky
  Gibt es einen Zusammenhang zwischen defekter Lichtmaschine und Lüfter? Susanne Reitel 12 3.861 02.05.2018 21:45
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Tachosignal von ABS abgreifen? Lucius 6 2.463 15.04.2018 13:23
Letzter Beitrag: Lucius
  Tacho geht während der Fahrt auf "0" und Servo fällt aus Norbi 20 32.212 11.02.2018 00:04
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation