Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
kein Zündfunke und kein Sprit
Verfasser Nachricht
KLAUSTWINGO Offline
Junior Member
**

Beiträge: 1
Registriert seit: Dec 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
kein Zündfunke und kein Sprit
Hallo meine lieben
Habe das Problem das mein Auto kein Sprit bekommt und kein Zündfunke
Rote Lampe geht beim Starten auch aus und bin auf eure Hilfe angewiesen
Habe auch schon alle Sicherungen geprüft Vielleicht habe ich ja Glück Umkreis Duisburg kann mir einer helfen
06.12.2018 15:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
efkan Offline
Member
***

Beiträge: 149
Registriert seit: Oct 2012
Bewertung 0
Bedankte sich: 3
42x gedankt in 33 Beiträgen
Beitrag #2
RE: kein Zündfunke und kein Sprit
Hallo
Kann vieles sein wie blinkt die rote Lampe kann aber auch der Steuergerät selber sein.
Hast du das Auto mal überbrückt?

Ich repariere keine Motoren ich lasse herzen wieder schlagen
06.12.2018 17:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.042
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5865
6205x gedankt in 5142 Beiträgen
Beitrag #3
RE: kein Zündfunke und kein Sprit
Genau.
Ohne Input keine Hilfe möglich.
Stimmt das BJ95?
Funktioniert der Selbsttest?
Beim C3G Motor wird der OT Geber gerne gewässert, genau anschauen.

Auch die Sicherungen in der Motorraumsicherungsbox gecheckt?

Geteiltes Wissen ist doppeltes Wissen
06.12.2018 22:19
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Elektronik Kontrolleuchte an, kein Fehler MonsieurTwingo 8 1.304 24.03.2022 09:35
Letzter Beitrag: MonsieurTwingo
  Mamut Projekt, kein Zündfunke chrissy012 18 2.284 04.03.2022 14:40
Letzter Beitrag: handyfranky
  Kein Abblendlicht mehr daniel twingo frage 6 1.129 16.02.2022 21:05
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 [gelöst] Auto springt nicht an, kein Zündfunke Karaman 31 3.193 25.02.2021 14:25
Letzter Beitrag: Karaman
  Zündung hat kein Strom bigpen89 3 2.440 14.04.2020 15:39
Letzter Beitrag: Broadcasttechniker
  Nach Batteriewechsel kein Schlüssel erkannt Mcicetea 13 5.052 02.04.2020 12:02
Letzter Beitrag: Mcicetea
  Kein Zündfunke YoSwain 49 15.839 08.03.2020 11:56
Letzter Beitrag: handyfranky
  Nach Abstellen kein Starten mehr möglich. moe2702 15 5.838 17.02.2019 19:13
Letzter Beitrag: moe2702

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation