Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
"Probleme" mit dem 1. Gang
Verfasser Nachricht
16vPower Offline
Junior Member
**

Beiträge: 41
Registriert seit: Jun 2016
Bewertung 0
Bedankte sich: 2
2x gedankt in 2 Beiträgen
Beitrag #1
ZZTwingo1 "Probleme" mit dem 1. Gang
Hallo mal wieder liebes Forum,

hier die Frage eines Unwissenden:
Was kann es >ungefähr< auf sich haben, wenn mein 16v C06 (BJ 2002, 55kw) Probleme beim Schalten vom 1. zum 2. Gang hat? Vor allem wenn er kalt ist, ist es alles andere als schön. (Liegt aber wohl auch daran, dass Renault im Kaltzustand generell sich ätzend fahren..)

Ich kann es leider überhaupt nicht beschreiben, aber die anderen Gänge fühlen sich relativ knackig an (überhaupt wenn der Motor richtig warm gelaufen ist, dann schalten sie sich butterweich; an der Kupplung sollte es also nicht liegen), allerdings Gang 1->2 ist relativ ruppig.
Dadurch ist Stadtverkehr mit dem andauernden Stoppen und von 0 beschleunigen eine unschöne Sache.. um das Ganze ein weniger erträglicher zu machen bleibe ich länger auf der Kupplung und lege den 2. Gang langsam und sachte ein. Dennoch ein Spaßkiller Sad

Merkwürdige Geräusche gibt es nicht. Auch das Runterschalter vom 2. auf den 1. gang ist manchmal nicht möglich (der Gang will einfach nicht rein, bzw. nur schwer) vor allem bei ~10kmh ist das nervig und häufig anzufinden. Zu wenig Drehzahl für den 2. und der 1. will nicht hinein.. Evil or Very Mad

Ein Mechaniker des Vertrauens meinte, dass eventuell der Synchronring schon beleidigt sein könnte (123 000km hat meine Gurke schon runter). Kann da etwas dran sein, oder hat jemand eine andere Vermutung?

Danke für jegliche Hilfe. Exclamation
26.09.2018 18:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twingele Offline
Senior Member
****

Beiträge: 513
Registriert seit: Apr 2015
Bewertung 0
Bedankte sich: 88
66x gedankt in 60 Beiträgen
Beitrag #2
RE: "Probleme" mit dem 1. Gang
Getriebeölwechsel kann Wunder bewirken.

Clio IV Spritmonitor.de

Twingo II Spritmonitor.de
26.09.2018 20:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: bernief
ogniwT Offline
Dipl. Lichthuper
*****

Beiträge: 3.251
Registriert seit: Sep 2012
Bewertung 3
Bedankte sich: 314
1225x gedankt in 791 Beiträgen
Beitrag #3
RE: "Probleme" mit dem 1. Gang
(26.09.2018 18:56)16vPower schrieb:  (Liegt aber wohl auch daran, dass Renault im Kaltzustand generell sich ätzend fahren..)

Kann ich so nicht bestätigen. Weder beim ehemaligen Megane, noch beim jetzigen Twingo.

-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

26.09.2018 22:23
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: bernief
KevKev1991 Offline
KFZ-Mechatroniker
*****

Beiträge: 2.803
Registriert seit: Sep 2009
Bewertung 3
Bedankte sich: 241
480x gedankt in 376 Beiträgen
Beitrag #4
RE: "Probleme" mit dem 1. Gang
Also nach deinem Beitrag zu urteilen hast du doch eh keine Lust mehr auf dein Fahrzeug.
Dann verkauf ihn und hol dir etwas neues.

Aber zu deinem Problem:

Ich würde auch erstmal ein Getriebeölwechsel machen und schauen ob es besser wird.
Ein Schaltgetriebe kann man auch unbewusst beschädigen. Da reicht es nur während dem fahren die Hand auf dem Schalthebel abzustützen.
Das kommt es zu einer stärkeren Abnutzung.

Mégane IV GT GT205 in Iron-Blau
1.6 TCe 205PS

Ehemalige:
Twingo I Phase I 2010-06.2012
Jeep Grand Cherokee 5.2 V8 06.2012-12.2012
Twingo II Phase II 12.2012-02.2016
Mégane III Grandtour GT220 02.2016-08.2016
26.09.2018 22:36
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 2.421
Registriert seit: Sep 2003
Bewertung 15
Bedankte sich: 268
528x gedankt in 443 Beiträgen
Beitrag #5
RE: "Probleme" mit dem 1. Gang
Das selbe Problem hatten wir nach dem Kupplungwechsel, mein Kollege hat die Verbindung Schaltgestänge zum Getriebe gelöst und leicht nachgestellt, frag mich nicht wo genau das ist, ich saß auf der Bühne im Auto um sofort zu testen obs besser wird, so war es dann auch.
27.09.2018 04:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Werni Offline
Nur C06 ist das Original !
***

Beiträge: 186
Registriert seit: Oct 2008
Bewertung 0
Bedankte sich: 20
30x gedankt in 29 Beiträgen
Beitrag #6
RE: "Probleme" mit dem 1. Gang
Hallo
Getriebeöwechsel. Vermutlich hat das mal jemand ein falsches Getriebeöl eingefüllt.
Tranself 75 W 80. Gibt es günstig in der Bucht.
Grüsse Werni
09.10.2018 09:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
16vPower Offline
Junior Member
**

Beiträge: 41
Registriert seit: Jun 2016
Bewertung 0
Bedankte sich: 2
2x gedankt in 2 Beiträgen
Beitrag #7
RE: "Probleme" mit dem 1. Gang
Einmal danke für all die Antworten!

@Kev, keine Sorge, ich liebe meinen Silberfisch! Verkauf kommt nicht in Frage.. schließlich sind Twingos auch so gut wie nichts wert (meiner noch weniger als nichts). Ein RS-Kauf hat mich noch eher dazu gebracht den C06 zu lieben..
Über die Sache mit der Hand am Schaltknauf bin ich auch seit Jahren bewusst.. somit nicht relevant, aber danke.

Dann werde ich mich mal an den Getriebeölwechsel wagen.. spätestens Anfang nächsten Jahres sollte es dann (hoffentlich) Neuigkeiten geben Smile
15.10.2018 09:48
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.111
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 35
494x gedankt in 423 Beiträgen
Beitrag #8
RE: "Probleme" mit dem 1. Gang
Mach dir keine Hoffnung.
Wenn man mit Gewalt runterschaltet, sind die Synchronringe hinüber.
Mit neuem Öl wirds dann eher noch schlimmer.
15.10.2018 09:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Quickshift überspringt 2 Gang 2 Gang lässt sich nicht einlegen 1 Gang manchmal EK2000 1 795 08.11.2019 18:11
Letzter Beitrag: Broadcasttechniker
  2ter Gang macht Probleme Nixnutz 3 2.174 15.05.2012 13:41
Letzter Beitrag: Takeo84
  Sporadische Probleme beim anfahren im 1./2. Gang doreen 8 6.385 04.07.2011 14:25
Letzter Beitrag: Teefax
  mit gang Aus ohne gang an MatthiasXY 5 2.669 04.12.2008 19:57
Letzter Beitrag: Teefax

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation