Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Brauche dringend Hilfe
Verfasser Nachricht
Daimler Offline
Junior Member
**

Beiträge: 7
Registriert seit: Nov 2014
Bewertung 0
Bedankte sich: 6
2x gedankt in 2 Beiträgen
Beitrag #1
Brauche dringend Hilfe

Hallo zusammen,
Ich brauche dringend Hilfe, den im moment weiß ich echt nicht weiter.
Also es geht um folgendes. Meine Tochter hat einen Twingo, 1,2 L und mit 58 PS. Mal sprint das Auto sofort an und dann aber passiert einige Male garnichts, wenn Sie den Zündschlüssel betätigt. Die Kontrolllampen brennen alle normal und das Lämpchen für die WFS geht nach einschalten der Zündung aus, aber leider dreht der Anlasser dann beim starten nicht ? Erst nach mehrmaligen Versuchen dreht er wieder und das Auto springt sofort an.
Was ich schon getan habe, ist, ich habe die Kontakte am Anlasser überprüft und gereinigt, die Batterie überprüft und gemessen, sowie die Massekabelanschlüssel überprüft.
Also im Moment stehe ich, " wie der Ochse vorm Berg" und weiß keinen weiteren Rat. Kann es vielleicht ein Relais sein oder der Anlasser selber ?
Da meine Tochter allein erziehend ist, hat Sie auch nicht das nötige Kleingeld für eine Fachwerkstatt. Vielleicht kann mir ja hier jemand weiterhelfen.
Ich sage schon mal im voraus vielen Dank
Mfg
Alfred
06.11.2014 13:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Urlauber51 Offline
Senior Member
****

Beiträge: 422
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 66
126x gedankt in 88 Beiträgen
Beitrag #2
RE: Brauche dringend Hilfe
Leg mal per Starthilfekabel eine Masseverbindung von der Batterie direkt zum Motorblock.
Falls er dann anspringt, ist vermutlich das Massekabel von der Karosserie zum Motor korrodiert. Das kommt hin und wieder mal vor.

Gruß Martin

Sie wussten nicht, dass es unmöglich war, also taten sie es.
(Marc Twain)
06.11.2014 14:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Daimler
Daimler Offline
Junior Member
**

Beiträge: 7
Registriert seit: Nov 2014
Bewertung 0
Bedankte sich: 6
2x gedankt in 2 Beiträgen
Beitrag #3
RE: Brauche dringend Hilfe
Hallo,
vielen Dank für die Antwort und den Tip. Aber das habe ich schon gemacht und dabei drehte der Anlasser auch nicht
mfg Alfred
06.11.2014 14:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Urlauber51 Offline
Senior Member
****

Beiträge: 422
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 66
126x gedankt in 88 Beiträgen
Beitrag #4
RE: Brauche dringend Hilfe
Wär es möglich, dass der Anlasser an sich kaputt ist?

Sie wussten nicht, dass es unmöglich war, also taten sie es.
(Marc Twain)
06.11.2014 14:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Daimler
Daimler Offline
Junior Member
**

Beiträge: 7
Registriert seit: Nov 2014
Bewertung 0
Bedankte sich: 6
2x gedankt in 2 Beiträgen
Beitrag #5
RE: Brauche dringend Hilfe
das wäre vielleicht eine Möglichkeit. Ich warte im moment auf meine Tochter, das ich mir das noch mal anschauen kann.
06.11.2014 14:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.402
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5991
6287x gedankt in 5210 Beiträgen
Beitrag #6
RE: Brauche dringend Hilfe
Wackel an dem Käbelchen direkt am Anlasser bzw. putze das Teil richtig GRÜNDLICH.
War bei mir auch schon mal korrodiert.

Twingos mit Quickshift haben ein Anlasssperrrelais.
Alle anderen nicht.

Geteiltes Wissen ist doppeltes Wissen
06.11.2014 16:24
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Daimler
Daimler Offline
Junior Member
**

Beiträge: 7
Registriert seit: Nov 2014
Bewertung 0
Bedankte sich: 6
2x gedankt in 2 Beiträgen
Beitrag #7
RE: Brauche dringend Hilfe
Danke für die Antworten, ich werde es mir noch einmal anschauen und reinigen, ich schreibe hier, wenn ich erfolg hatte
Mfg Alfred
06.11.2014 16:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
bernief Offline
"Freier Schrauber"
****

Beiträge: 286
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 605
89x gedankt in 65 Beiträgen
Beitrag #8
RE: Brauche dringend Hilfe
Ich würde bei der Beschreibung aus Erfahrung sofort wieder auf den Anlasser tippen. Hatten das ja schon mal besprochen, aber ich sgae es lieber nicht.
Also einfach vergessen was ich geschrieben habe.

Hammertrick schon versucht?

Rolling Eyes Eigentlich habe ich gar keinen Twingo, aber ich habe hier Hilfe gesucht und auch gefunden Cool
06.11.2014 16:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Daimler
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
731x gedankt in 588 Beiträgen
Beitrag #9
RE: Brauche dringend Hilfe
teste mal folgendes:

1. Leerlauf einlegen!!
2. Kabelschuh des dünnen Kabels am Anlasser abziehen
3. den Stecker am Anlasser mit nem Kabel mit dem Pluspol der Batterie verbinden
Aufpassen, normal funkt das ein wenig und der Anlasser dreht den Motor durch, also nicht erschrecken und nicht abrutschen - wer sicher gehen will nimmt ein Kabel mit Flachsteckhülse, schiebt die Hülse auf den Anlassersteckkontakt und tippt mit dem freien Kabelende an Batterieplus

Dreht der Anlasser jedesmal, liegt es eher an der Verkabelung Batterieplus - Zündschloß - Anlassersteckkontakt

Dreht er nicht, liegts am Anlasser oder den dicken Kabeln (Batterieplus - Anlasser - Motorblock - Massekabel - Batterieminus)

tschüss,

Harald_K
06.11.2014 17:00
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: bernief , Daimler
Daimler Offline
Junior Member
**

Beiträge: 7
Registriert seit: Nov 2014
Bewertung 0
Bedankte sich: 6
2x gedankt in 2 Beiträgen
Beitrag #10
RE: Brauche dringend Hilfe
Hallo zusammen,
...und vielen Dank für die Antworten. Also ich habe den Kabelanschluß am Magnetschalter des Anlassers nochmal gründlich gesäubert und siehe da, der Fehler ist anscheinend behoben. Wir konnten anschließend das Fahrzeug mehrere Male hintereinander starten ohne Probleme. Wenn es jetzt so bleibt, dann lag es wirklich nur an diesem Stecker.
Vielen Dank nochmal für die Hinweise und Tips
Mfg
Alfred
06.11.2014 22:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: bernief
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
731x gedankt in 588 Beiträgen
Beitrag #11
RE: Brauche dringend Hilfe
geht bei diesem Stecker nicht nur um Sauberkeit, sondern auch um festen Sitz.

ggf. den Stecker etwas zudrücken, damit er gut hält.

tschüss,

Harald_K
06.11.2014 23:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , bernief , Daimler , 9eor9
Daimler Offline
Junior Member
**

Beiträge: 7
Registriert seit: Nov 2014
Bewertung 0
Bedankte sich: 6
2x gedankt in 2 Beiträgen
Beitrag #12
RE: Brauche dringend Hilfe
Hallo,
Fest war dieser Stecker, halt nur reichlich oxidiert, aber nun läuft das Schätzchen wieder so wie es soll
mfg
Alfred
07.11.2014 10:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: bernief
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Brauche hilfe von Kenner Maki5645 8 1.662 25.10.2021 07:40
Letzter Beitrag: Eisbader
  Saugrohrdrucksensor dringend Hilfe! Twingtobi 7 4.807 06.06.2018 15:43
Letzter Beitrag: Oliver
ZZTwingo1 Brauche eure Hilfe bin am verzweifeln!! Jannusch 3 2.739 29.07.2016 16:10
Letzter Beitrag: Broadcasttechniker
  Twio Bj. 02 läuft unrund - bitte dringend um Hilfe Becci's Twingo 18 11.113 10.05.2015 11:39
Letzter Beitrag: Broadcasttechniker
  D4F Motor Zahnriemenwechsel Problem, dringend Hilfe gesucht nice123 6 9.363 01.02.2015 19:09
Letzter Beitrag: nice123
  Wasserpumpe, Zahnriemen D7F, brauche bitte Hilfe ba_al 12 11.335 13.06.2013 11:07
Letzter Beitrag: ba_al
ZZTwingo1 HILFE DRINGEND - Little Twinny TOT Chico87 19 11.884 23.05.2013 16:50
Letzter Beitrag: Chico87
  Brau dringend hilfe twingo problem JonnyWer 13 8.655 27.12.2012 10:49
Letzter Beitrag: mkay1985

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation