Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Tacho Twingo Bj:99 springt auf Null
Verfasser Nachricht
PeterPansen Offline
Junior Member
**

Beiträge: 39
Registriert seit: May 2014
Bewertung 0
Bedankte sich: 5
2x gedankt in 1 Beiträgen
Beitrag #16
RE: Tacho Twingo Bj:99 springt auf Null
Mit ein wenig Spass habe ich heute den Geber zerlegt, so weit so gut, mir ist aber aufgefallen, dass er mit sandartiger Ablagerung verdreckt ist, es lässt sich aber zwischen den Fingern zerreiben, sicher ist das Öl schon lange nicht mehr neu, aber ist das normal? Kann das die Ausfälle verursachen?


Angehängte Datei(en) Bild(er)
   
15.06.2014 22:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.573
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6063
6366x gedankt in 5272 Beiträgen
Beitrag #17
RE: Tacho Twingo Bj:99 springt auf Null
Die Ausfälle kommen von den schlechten Lötstellen die auch bei deinem Sensor zu sehen sind.

Geteiltes Wissen ist doppeltes Wissen
15.06.2014 23:55
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: PeterPansen
PeterPansen Offline
Junior Member
**

Beiträge: 39
Registriert seit: May 2014
Bewertung 0
Bedankte sich: 5
2x gedankt in 1 Beiträgen
Beitrag #18
RE: Tacho Twingo Bj:99 springt auf Null
diese hier?
ich könnt ja versuchen die zu löten, die scheinen aber fest zu sein, doch nicht, habs gefunden, das im roten Kreis wackelt definitiv.

Danke für den Hinweis Smile habs beim ersten Hinsehen nicht bemerkt Smile


Angehängte Datei(en) Bild(er)
   
16.06.2014 00:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.573
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6063
6366x gedankt in 5272 Beiträgen
Beitrag #19
RE: Tacho Twingo Bj:99 springt auf Null
Da wackelt auch nichts, kaputt ist sie aber, auch die direkt drüber im Bild.
Die links daneben sieht eher unauffällig aus.
Klar kannst du nachlöten, aber bitte alle drei.
Der neue Sensor wird eher nicht kaputt sein, oder war das ein Gebrauchtteil?

Geteiltes Wissen ist doppeltes Wissen
16.06.2014 06:11
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
PeterPansen Offline
Junior Member
**

Beiträge: 39
Registriert seit: May 2014
Bewertung 0
Bedankte sich: 5
2x gedankt in 1 Beiträgen
Beitrag #20
RE: Tacho Twingo Bj:99 springt auf Null
Der neue Geber war zwar neu aber viel schlechter verarbeitet als das Original, deshalb würde ich mich nicht wundern, wenn der auch kaputt wäre.
Die beiden Sensoren haben auch unterschiedliche Ausfallerscheinngen, wenn der alte erst nach einer Weile ausgeht, fängt der Neue erst nach einer Weile zu funktionieren. Den Neuen kann ich ja jetzt auch auseinander nehmen und nachschauen, jetzt weiss ich ja wie das geht Very Happy

Danke, ich geh dann mal den Lötkolben anschmeissen Smile

So, fertig, ich hoffe der geht jetzt, und wenn, dann für lange Zeit Smile
Jetzt nur noch wieder zusammenkleben und einbauen..


Angehängte Datei(en) Bild(er)
   
16.06.2014 10:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Nightguide01 Offline
Junior Member
**

Beiträge: 3
Registriert seit: Sep 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #21
RE: Tacho Twingo Bj:99 springt auf Null
Hi,

ich habe den gleichen Twingo BJ 04/99 1,2 58PS und das gleiche Problem.

Außer dass bei mir noch die Ölkontrolllampe brennt.

Heute habe ich den Tacho getauscht, leider ohne Ergebnis, alles unverändert.

Bin für jede Idee dankbar.

LG

Nightguide01
27.08.2014 20:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
KevKev1991 Offline
KFZ-Mechatroniker
*****

Beiträge: 2.832
Registriert seit: Sep 2009
Bewertung 3
Bedankte sich: 253
516x gedankt in 401 Beiträgen
Beitrag #22
RE: Tacho Twingo Bj:99 springt auf Null
Nightguide wurde der Tachogeber schon gewechselt?

Mégane IV GT GT205 in Iron-Blau
1.6 TCe 205PS

Ehemalige:
Twingo I Phase I 2010-06.2012
Jeep Grand Cherokee 5.2 V8 06.2012-12.2012
Twingo II Phase II 12.2012-02.2016
Mégane III Grandtour GT220 02.2016-08.2016
27.08.2014 21:45
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Nightguide01 Offline
Junior Member
**

Beiträge: 3
Registriert seit: Sep 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #23
RE: Tacho Twingo Bj:99 springt auf Null
Nein das kommt als nächstes
27.08.2014 21:46
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Zauberbiene Offline
Member
***

Beiträge: 50
Registriert seit: Mar 2009
Bewertung 0
Bedankte sich: 3
0x gedankt in 0 Beiträgen
Beitrag #24
RE: Tacho Twingo Bj:99 springt auf Null
Tachogeber defekt.

Selbst ist die Frau !
28.08.2014 08:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Tacho-Display Twingo 1 C06 D7F jaka 2 1.025 11.04.2022 08:06
Letzter Beitrag: jaka
  Twingo 2 GT BJ 2012 CN0F Tacho zeigt nichts mehr an. marcnetismus 2 2.297 09.10.2018 18:21
Letzter Beitrag: ohhnoezz
  Tacho immer auf Null Rappi660 6 3.893 05.09.2017 21:10
Letzter Beitrag: Rappi660
ZZTwingo1 Tacho Problem Twingo c06 bj2002 mustiko 2 3.154 03.01.2017 01:25
Letzter Beitrag: mustiko
  Das Chaos mit dem Twingo Tacho den Lämpchen und Schrauben die abbrechen . Chaoschrissi 18 13.389 16.11.2016 17:55
Letzter Beitrag: supergruen
  Twingo 2003 Tacho probleme bitte um hilfe confi122 5 5.211 04.07.2016 19:09
Letzter Beitrag: 9eor9
  Warnleuchte "Einspritzanlage" leuchtet, Fehlerspeicher Null Fehler!? mlauten 3 4.852 23.11.2015 15:02
Letzter Beitrag: Waschi
  Neues gebrauchtes Tacho passt nicht _ Twingo I C06G Bj 2002 T_3004_779 4 4.541 07.06.2015 12:09
Letzter Beitrag: T_3004_779

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation