Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Uhrzeit am Tacho bleibt nicht gespeichert??
Verfasser Nachricht
kosoboy Offline
Junior Member
**

Beiträge: 7
Registriert seit: Sep 2005
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Uhrzeit am Tacho bleibt nicht gespeichert??
hallo

habe seit gestern mir eine ZV an meinem Twingo Phase 1 (BJ 1994) eingebaut und habe irgendwie an den kabelnrumgespielt und jetzt immer wenn ich das Auto ausmache und wieder an geht die Uhrzeit am Tacho verloren und das Signal wenn die Lichter an sind und man das Auto ausmacht und die Tür aufmacht geht auch nicht mehr.

Was muss ich denn jetzt machen damit das wieder klappt?

MfG
13.09.2005 15:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twingodingo Offline
Senior Member
****

Beiträge: 739
Registriert seit: Dec 2004
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #2
 
Was fummelt man den da am Kabelstrang rum?

Ich hab mir auch ne nachrüst ZV rein gebaut und musste keine vordandenen kabel umstecken oder so etwas.

Weiss du noch was du wie vertauscht bzw wie du "rumgespielt" hast so das du es rekonstruieren kannst?

... und schön auf dicke Hose machen!
[Bild: style2,Twingo.png]
13.09.2005 16:16
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
kosoboy Offline
Junior Member
**

Beiträge: 7
Registriert seit: Sep 2005
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
 
naja bevor ich die ZV eingabaut habe hat das lichtsignal nicht geklappt und als ich die dann eingebaut habe ging die wieder und jetzt als ich neues radio eingebaut habe und die ZV wieder eingebaut habe weil da was kaputt war gehts wieder nicht mehr....
13.09.2005 21:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twingodingo Offline
Senior Member
****

Beiträge: 739
Registriert seit: Dec 2004
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #4
 
Dann check mal die Sicherungen durch.

... und schön auf dicke Hose machen!
[Bild: style2,Twingo.png]
15.09.2005 12:37
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Innenbeleuchtung bleibt Dunkel e-Beo 11 2.245 27.02.2020 14:09
Letzter Beitrag: e-Beo
  Tacho Kilometerstand stimmt nicht Cycress 18 3.698 30.12.2019 15:57
Letzter Beitrag: Cycress
  Twingo Knopf der Hecklappe bleibt eingedrückt Chaoschrissi 4 1.805 06.01.2017 11:55
Letzter Beitrag: supergruen
  Neues gebrauchtes Tacho passt nicht _ Twingo I C06G Bj 2002 T_3004_779 4 3.656 07.06.2015 12:09
Letzter Beitrag: T_3004_779
ZZTwingo1 Twingo vergisst Uhrzeit und Radioprobleme Duke_87 10 4.852 22.05.2015 11:46
Letzter Beitrag: Twingele
ZZTwingo1 WFS die 100. - Twingo bleibt stumm Raschmann 19 8.114 20.03.2015 19:35
Letzter Beitrag: twingo46
  Twingo speichert Uhrzeit etc. nicht benfinlay06012011 9 7.943 11.01.2015 20:32
Letzter Beitrag: ogniwT
  Fehler gespeichert obwohl alles funktioniert? Aleika 3 2.319 16.07.2013 08:23
Letzter Beitrag: Aleika

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation