Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Spannungshub nicht i.o.,Lambdasonde?
#1
Hallo. Bei der AU durchgefallen weil bei der Spannungshub Prüfung nichts angezeigt wurde. Twingo Bj 2002,D7F. Haben auch schon den Code D4F versucht, klappt auch nicht. Ausnahmegenehmigung für meinen Twingo gibts auch nicht ( GKat AU mit OBD ), sagt der TÜV. Ist nix in den Papieren vermerkt...
Hat jemand einen Rat? Lambdasonde?
Danke
Gruss
Zitieren
Es bedanken sich:
#2
Also unter Spannungshub Prüfung verstehe ich nichts, selbst Google hat nicht geholfen. Ich denke, dass dein Prüfer die Abgaswerte über die OBD Schnittstelle prüfen wollte.
Dies wird dein Twingo nicht anzeigen. Ob da ein Defekt vorliegt oder dein Wagen es nicht unterstützt würde ich erst einmal dahin stellen. Er soll auf die "altmodische" Art die ASU durchführen.
Es ist doch keinesfalls eine Schande, dass irgendwann mal jemand kommt der etwas besser weiß?! Wink
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
YTwingo3 Fehler Lambdasonde KobiTwingo 3 246 28.04.2024, 08:18
Letzter Beitrag: tom13
  Bosch Universal Lambdasonde xX1MarioHD1Xx 15 6.728 31.08.2019, 12:22
Letzter Beitrag: xX1MarioHD1Xx
  Welche Lambdasonde, 96er sven007 4 4.321 16.10.2012, 22:09
Letzter Beitrag: Broadcasttechniker
  Lambdasonde Steckerbelegung dickerfuenfer 2 4.764 11.04.2009, 10:19
Letzter Beitrag: Duisburger@Twingo

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste