Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Wegfahrsperre blinkt schnell
#1
ZZTwingo1 
Hallo,
ich habe einen Renault Twingo 1,2 16V Bj.2001.
Mein Problem ist das die Wegfahrsperre schnell Blinkt wenn ich den Schlüssel rumdrehe, dies ist nur beim Zweitschlüssel so. Ich weiß auch nicht was die Vorbesitzer gemacht haben. Der Zweitschlüssel hatte noch das original Gehäuse, diese war aber kaputt so das ich mir ein neues gekauft habe.
Was könnte da das Problem sein?

Mfg Tanja
Zitieren
Es bedanken sich:
#2
Hallo Maus,

das nächste mal bitte die Suchfunktion benutzen Wink

das hier sollte Helfen

Vorübergehend hilft sehr oft den Knopf der ZV beim Starten zu drücken.
Günstig ist es den Transponder zu kopieren http://www.twingotuningforum.de/noch-ein...17026.html
Sonst hilft nur ein neuer Schlüssel.
Zitieren
Es bedanken sich:
#3
Hallo, da hab ich schon geschaut aber das hilft mir nicht weiter. Die 2 Schlüssel haben jetzt ja kein original Gehäuse mehr, 1 Schlüssel funktioniert ja ohne Probleme nur der andere will nicht.



(06.09.2012, 12:09)Mister-xy schrieb: Hallo Maus,

das nächste mal bitte die Suchfunktion benutzen Wink

das hier sollte Helfen

Vorübergehend hilft sehr oft den Knopf der ZV beim Starten zu drücken.
Günstig ist es den Transponder zu kopieren http://www.twingotuningforum.de/noch-ein...17026.html
Sonst hilft nur ein neuer Schlüssel.
Zitieren
Es bedanken sich:
#4
Dann musst du wohl einen neuen kaufen.
Und dass du "da" schon geschaut hast glaube ich nur halb, der Link ist nämlich korrupt.
So ist richtig http://www.twingotuningforum.de/thread-17026.html
Und hier steht das ganze nochmal http://www.twingotuningforum.de/thread-23834.html
geht also billiger wenn die ZV keine Rolle spielt.
Zeige uns mal Bilder deiner Schlüssel!
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#5
Leider hab ich kein Bild. Wie ich auf den Bildern sehen kann ist dort ein Transponderchip, so etwas hab ich garnicht. Bei keinem der beiden Schlüssel.


(06.09.2012, 12:29)Broadcasttechniker schrieb: Dann musst du wohl einen neuen kaufen.
Und dass du "da" schon geschaut hast glaube ich nur halb, der Link ist nämlich korrupt.
So ist richtig http://www.twingotuningforum.de/thread-17026.html
Und hier steht das ganze nochmal http://www.twingotuningforum.de/thread-23834.html
geht also billiger wenn die ZV keine Rolle spielt.
Zeige uns mal Bilder deiner Schlüssel!
Zitieren
Es bedanken sich:
#6
Das ist ja gerade der Witz.
Du hast keinen Chip aber baust dir einen ein!

P.S. Warum eigentlich immer Fullquotes, dazu sinnentstellt unten?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#7
Ok, der ist auf der Platine, hatte das net gesehen sorry.


(06.09.2012, 12:53)Broadcasttechniker schrieb: Das ist ja gerade der Witz.
Du hast keinen Chip aber baust dir einen ein!

P.S. Warum eigentlich immer Fullquotes, dazu sinnentstellt unten?
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  HELP... WFS blinkt nicht & Co marko.70806 22 6.279 27.11.2022, 17:51
Letzter Beitrag: marko.70806
  wegfahrsperre blinkt schnell ritter 11 6.177 07.09.2020, 17:01
Letzter Beitrag: ritter
  Twingo springt nicht mehr an (nach dem xten Versuch erst) - Rote Lampe blinkt schnell JackChck 10 16.112 01.03.2016, 20:01
Letzter Beitrag: JackChck
  WFS blinkt me24ab 4 5.446 25.02.2015, 15:58
Letzter Beitrag: 9eor9
  Elektriker blinkt Zahnfee75 15 9.831 10.11.2014, 07:37
Letzter Beitrag: Broadcasttechniker
  Binker blinkt nur 2x Hinnakk 12 10.835 08.05.2013, 10:40
Letzter Beitrag: haidi
ZZTwingo1 Kontrollampe Wegfahrsperre blinkt schnell anwi 6 18.819 12.02.2013, 10:51
Letzter Beitrag: Harald_K
  Wegfahrsperre deaktiviert und Motorleuchte blinkt!? dielele 10 13.321 21.12.2011, 21:40
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste