Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Zahnriemen surrt "temperaturabhängig" *kennt jemand das Problem*
#16
(14.11.2012, 22:44)Twingo-Mitte schrieb: Bei kaltem Motor keinerlei Geräusch, nach ca 5 km, surrendes Geräusch zwischen ( geschätzt ) 800-1200 Umdrehungen, welches dann auch bleibt. Fahrzeug abstellen, wenn kalt wieder alles in Ordung usw.

(15.11.2012, 04:00)9eor9 schrieb: Ich hatte auch das Problem mit der Zahnriemenspannung, bin zu Renault gefahren. Er meinte, er sei ein klein wenig zu fest. Und: Bei Erwärmung würde die Spannung zunehmen. Vielleicht ist deiner immer noch zu stramm.

Bei mir nahezu identische Situation.
Zahnriemensatz incl. Wasserpumpe von INA gekauft und montiert. Beim der ersten "Montagerunde" hatte ich schon bei kalten Motor ein Geräusch, nun nachdem ich die Spannung etwas reduziert habe kommt das Geräusch erst bei warmen Motor.
Könnte das Fazit hier nicht ganz klar deuten, liegt es nun daran dass der Riemen sich nicht gleich mit der Motorausdehnung "ausdehnt" und daher die Spannung des Riemens bei wärme höher ist als im kalten zustand des Motors?
-> Heißt ich müsste noch etwas Spannung reduzieren um das Geräusch dauerhaft loszuwerden?
Zitieren
Es bedanken sich:
#17
Wir wissen gar nichts, also können wir auch nicht zu etwas raten.
Mache dir die Frequenz APP aufs Telefon und miss mal nach.
Und wo steht die Spannrolle jetzt?
Nach meiner ersten Erfahrung habe ich die Riemen (Gates) jetzt alle relativ lose gespannt, so bei 6-7 Uhr.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#18
(04.09.2017, 23:42)Broadcasttechniker schrieb: Wir wissen gar nichts, also können wir auch nicht zu etwas raten.
Mache dir die Frequenz APP aufs Telefon und miss mal nach.
Und wo steht die Spannrolle jetzt?
Nach meiner ersten Erfahrung habe ich die Riemen (Gates) jetzt alle relativ lose gespannt, so bei 6-7 Uhr.

Habe es mit einer App fürs Smartphone probiert -> Ergebnis war schon bei der allerersten montage 129 Hz beim anzupfen.
Position der Spannrolle habe ich damals festgehalten

(30.08.2017, 16:54)andi2k schrieb: [Bild: 05c9914564f153597abe488bee9eae97.jpg]

Nun siehts wiefolgt aus
   
Zitieren
Es bedanken sich:
#19
(04.09.2017, 23:56)andi2k schrieb: Habe es mit einer App fürs Smartphone probiert -> Ergebnis war schon bei der allerersten montage 129 Hz beim anzupfen.

Mit der reduzierten Spannung habe ich laut App 109 Hz.
Ich traue der App aber bzw. dieser Handymethode nicht so wirklich. Zudem kann ich keine wirklich definierte Vorspannung auf der Lastseite aufbringen.
Zitieren
Es bedanken sich:
#20
Von der Frequenz her ist es ja eher zu schlapp und die Spannrolle steht ja auf 6 Uhr.
Rein visuell ist das nicht zu schlaff.
Was mich wundert: Warum nimmst du die Riemenscheibe runter?
Als ich damals nachgelassen habe habe ich die Riemenscheibe drauf gelassen.
Ich habe auch noch nicht getestet wie stark das untere Ritzel kippelt. Denn wenn es das tut, dann steigt die Spannung beim Anzug der Zentralschraube.
Vielleicht fährt sich das mit der Zeit ein, musst du wissen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#21
Abgleich der Frequenz App geht mit youtube (such nach Kammerton a ).
Hatte mit Laptop nur 3 Hz Abweichung.
Zitieren
Es bedanken sich:
#22
(05.09.2017, 08:06)Broadcasttechniker schrieb: Von der Frequenz her ist es ja eher zu schlapp und die Spannrolle steht ja auf 6 Uhr.
Rein visuell ist das nicht zu schlaff.
Soweit ich mich hier eingelesen habe wäre 6 Uhr in etwa die richtige Spannung (zumindest als "Daumenwert").
Wenn ich die Renault Anweisung richtig im Kopf habe beziehen sich die 139Hz ja bei einer zusätzlichen definierten Belastung des Lasturms. In diesem Falle würde die Frequenz ja nochmal ansteigen.
Bitte korrigiere mich wenn ich da falsch liege.

(05.09.2017, 08:06)Broadcasttechniker schrieb: Was mich wundert: Warum nimmst du die Riemenscheibe runter?
Zum einen habe ich fürs Gewissen nochmal prüfen wollen ob die Markierungen von Nockenwelle und Kurbelwelle exakt passen.
Zum anderen damit ich den Riemen anzupfen bzw. "Verdrehwinkel" gefühlsmäßig prüfen kann muss die untere Kunststoffverkleidung runter. Daher habe ich die Riemenscheibe auch abmontiert.
Du hast recht, wenn ich nur die Spannung reduziere stört die Riemenscheibe nicht und hätte drauf bleiben sollen - zwecks Dehnschraube wäre das auch idealerweise ratsam gewesen.

(05.09.2017, 08:06)Broadcasttechniker schrieb: Vielleicht fährt sich das mit der Zeit ein, musst du wissen.
Diese Hoffnung habe ich auch, wobei die eingearbeiteten Fasern im Riemen dies verhindern sollten - bezogen auf die Riemenlänge.
Ich werde es noch einpaar Tage beobachten. Habe die Hoffnung einen Ratschlag zu bekommen welcher mich auf die Richtige Fährte bringt.

(05.09.2017, 20:33)cooldriver schrieb: Abgleich der Frequenz App geht mit youtube (such nach Kammerton a ).
Hatte mit Laptop nur 3 Hz Abweichung.
Danke für den Tipp - mein Handy bzw die App hat 10 Hz differenz zum Ton.
Zitieren
Es bedanken sich:
#23
Bei meinem blauen Twingo war nach zweimal schlaffer machen immer noch ein bisschen Geräusch zu hören, das ist aber im Laufe eines Jahres weggegangen.
Der Wechsel war 2008 und der Twingo fährt mit dem gleichen Zahnriemen immer noch, nur mittlerweile in Spanien.
Das ist jetzt schon mein drittes Auto und mein zweiter Twingo der in Spanien gelandet ist.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 kennt jemand den Ölmessstab? wo ist dort Maximum Sektenkult 35 23.994 03.10.2023, 06:48
Letzter Beitrag: handyfranky
  Wenn jemand meint dass Zahnriemen doof ist Broadcasttechniker 1 1.627 10.10.2021, 17:35
Letzter Beitrag: Boogiessundance
  Kennt jemand dieses Teil? Pulsar 3 3.898 07.12.2014, 18:33
Letzter Beitrag: Broadcasttechniker
  Anlasser surrt harley64 5 4.871 28.03.2012, 07:00
Letzter Beitrag: harley64
  Kennt jemand dieses Teil? Zauberstern 10 9.438 14.04.2010, 21:08
Letzter Beitrag: Zauberstern

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste