Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Getriebe-Problem
Verfasser Nachricht
Enrck Offline
Junior Member
**

Beiträge: 3
Registriert seit: Jan 2009
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Getriebe-Problem
Hallo zusammen,
ich brauche Hilfe!!Bei meinem Twingo kann ich nur noch den 5.Gang einlegen.Alle anderen gehen nicht mehr rein.Mein Schlosser sagt:
Getriebe tot!
Meine Frage:hat einer vun Euch schon mal dieses Problem gehabt?
2.Hat einer eine Anleitung zum wechseln des Getriebes?
Danke für Eure Hilfe!!
Enrico
23.01.2009 13:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.349
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5977
6272x gedankt in 5199 Beiträgen
Beitrag #2
RE: Getriebe-Problem
Schreib mal lieber was vorher war.
Die TN 4210A beschreibt das Phänomen für den ersten Gang.
Wenn der Schalthebel Riesenspiel hat, wirst du in diesem Forum fündig, einfache Lösung.

Geteiltes Wissen ist doppeltes Wissen
23.01.2009 18:24
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Enrck Offline
Junior Member
**

Beiträge: 3
Registriert seit: Jan 2009
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Getriebe-Problem
Also:ich bin beim Einkaufen,will losfahren und als ich aus der Parklücke fahre und vom Rückwärtsgang in dedn 1.Gang schalten will,geht nichts mehr.Man drückt wie gegen eine Mauer.Das einzigste was ging,war der 5.Gang.In den Tagen vorher hatte ich das Gefühl das beim zurückschalten es manchmal ziemlich hakelig war.
Ein übermäßiges Spiel am Schalthebel kann ich nicht merken.

Enrico
23.01.2009 20:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.349
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5977
6272x gedankt in 5199 Beiträgen
Beitrag #4
RE: Getriebe-Problem
Schau dir dennoch erstmal an. ob nicht nur ein Teil außen am Getriebe defekt ist.
Wenn du den Schalthebel vor und rück bewegst, wird die Schaltwelle gedreht.
Das funktioniert ja wohl.
Nimm einen zweiten Mann und kontrolliere, ob beim Kippen des Schalthebels die Welle ins Getriebe rein und raus geht.
Ist das nicht der Fall, dann ist wahrscheinlich der Stift lose oder gebrochen.
Dann würde auch nur der fünfte reingehen.
[Bild: attachment.php?aid=2305]
Ansonsten könnten die Schaltschieber für die anderen Gänge blockiert sein. Das darf aber nur dergestalt sein, dass jeweils nur ein Schieber/Schaltgabel betätigt wird, da beim Einlegen von zwei Gängen gleichzeitig das Getriebe blockiert.
Ich hoffe deine Kupplung hat überlebt, so nach dem Motto: Ich muss irgendwie nach Hause kommen.


Angehängte Datei(en) Bild(er)
   

Geteiltes Wissen ist doppeltes Wissen
23.01.2009 22:31
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Walde Offline
Member
***

Beiträge: 94
Registriert seit: Oct 2008
Bewertung 2
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #5
RE: Getriebe-Problem
im 5. bis nach hause xD
24.01.2009 18:46
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Enrck Offline
Junior Member
**

Beiträge: 3
Registriert seit: Jan 2009
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #6
RE:  Getriebe-Problem
Walde schrieb:im 5. bis nach hause xD
rrrrrrrrrrrrichtig!
waren nur knapp 800 m.Aber zuhause konnte man sie riechen


die Kupplung!!

Enrico
24.01.2009 20:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Blueliner Offline
Junior Member
**

Beiträge: 7
Registriert seit: Mar 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #7
RE: Getriebe-Problem
Sorry das ich diesen Tread nochmals nach oben rufe.
Welcher Stift ist denn gemeint und wo sitzt dieser?
20.03.2010 15:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Teefax Offline
Schrauber ;-)
*****

Beiträge: 3.657
Registriert seit: Feb 2008
Bewertung 33
Bedankte sich: 0
327x gedankt in 44 Beiträgen
Beitrag #8
RE: Getriebe-Problem
Hallo Blueliner,

(20.03.2010 15:32)Blueliner schrieb:  Welcher Stift ist denn gemeint und wo sitzt dieser?

das Teil befindet sich dort, wo das Schaltgestänge am Getriebe befestigt ist.

Hier mal etwas deutlicher ... Wink

[Bild: twingo-10079223448-apD.jpg]

Gruss
Klaus

Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
20.03.2010 22:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Blueliner Offline
Junior Member
**

Beiträge: 7
Registriert seit: Mar 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #9
RE: Getriebe-Problem
(20.03.2010 22:34)Teefax schrieb:  Hallo Blueliner,

(20.03.2010 15:32)Blueliner schrieb:  Welcher Stift ist denn gemeint und wo sitzt dieser?

das Teil befindet sich dort, wo das Schaltgestänge am Getriebe befestigt ist.

Hier mal etwas deutlicher ... Wink

[Bild: twingo-10079223448-apD.jpg]

Gruss
Klaus

aaah danke vielmals,
hoffe mal das es das ist bei meinen twingo
21.03.2010 14:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.349
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5977
6272x gedankt in 5199 Beiträgen
Beitrag #10
RE: Getriebe-Problem
Erzähl' doch erst mal, was genau dein Problem ist.

Geteiltes Wissen ist doppeltes Wissen
21.03.2010 17:21
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Blueliner Offline
Junior Member
**

Beiträge: 7
Registriert seit: Mar 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #11
RE: Getriebe-Problem
(21.03.2010 17:21)Broadcasttechniker schrieb:  Erzähl' doch erst mal, was genau dein Problem ist.
Ich bekomme nur noch den 5. Gang rein, alle anderen nicht.
Seid wann das so ist weiß ich leider nicht, da ich den Wagen am Samstag so bekommen habe.
22.03.2010 07:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.349
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5977
6272x gedankt in 5199 Beiträgen
Beitrag #12
RE: Getriebe-Problem
Schau dir die Mimik mal an.
Hin und Herschieben der Schaltstange unter dem Auto legt die Gänge ein.
Durch das Kippen des Schalthebels wird diese Schaltstange verdreht.
Die Schaltstange stützt sich an der Position "55" in der Zeichnung ab.
Diese ist wiederum in der Position "54" gelagert
Wenn 54 oder 55 kaputt geht, dann fällt die Schaltstange runter in die 5te Gang-Gasse.
Im Bild aus Beitrag #4 kann man das gut sehen, dort sind auch die Gänge angedeutet.
Wenn sich allerdings die ins Getriebe gehende Schaltwelle nicht hoch drücken lässt, dann hat das Getriebe selbst nen Schuss.
Es wäre nett, wenn sich Enrck nochmal melden würde, aber der hat das Forum nach seinem Problem nicht mehr besucht.
Schreibe ihm eine Mail und berichte.

Geteiltes Wissen ist doppeltes Wissen
22.03.2010 18:14
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Blueliner Offline
Junior Member
**

Beiträge: 7
Registriert seit: Mar 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #13
RE: Getriebe-Problem
(22.03.2010 18:14)Broadcasttechniker schrieb:  Schau dir die Mimik mal an.
Hin und Herschieben der Schaltstange unter dem Auto legt die Gänge ein.
Durch das Kippen des Schalthebels wird diese Schaltstange verdreht.
Die Schaltstange stützt sich an der Position "55" in der Zeichnung ab.
Diese ist wiederum in der Position "54" gelagert
Wenn 54 oder 55 kaputt geht, dann fällt die Schaltstange runter in die 5te Gang-Gasse.
Im Bild aus Beitrag #4 kann man das gut sehen, dort sind auch die Gänge angedeutet.
Wenn sich allerdings die ins Getriebe gehende Schaltwelle nicht hoch drücken lässt, dann hat das Getriebe selbst nen Schuss.
Es wäre nett, wenn sich Enrck nochmal melden würde, aber der hat das Forum nach seinem Problem nicht mehr besucht.
Schreibe ihm eine Mail und berichte.
Also das fällt nix runter, da ist ein Gegendruck, nen Werkstattmeister von Renault sagt Getriebe ist hin
22.03.2010 23:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.349
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5977
6272x gedankt in 5199 Beiträgen
Beitrag #14
RE: Getriebe-Problem
Nun gut, aber wo ist der Gegendruck?
Kommst du erst gar nicht aus dem 5. raus?
oder kommst du nicht aus der 5. Gang Gasse in die anderen Gassen?
Oder kommst du in die anderen Gassen, kannst dort aber nichts einlegen?
Du willst was wissen, also schieb' mal was Input nach.
Was die Meister so alles sagen, genieße ich immer mit Vorsicht.
Einer von Renault sollte da aber genügend Kennt haben.

Geteiltes Wissen ist doppeltes Wissen
23.03.2010 16:51
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Blueliner Offline
Junior Member
**

Beiträge: 7
Registriert seit: Mar 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #15
RE: Getriebe-Problem
(23.03.2010 16:51)Broadcasttechniker schrieb:  Nun gut, aber wo ist der Gegendruck?
Kommst du erst gar nicht aus dem 5. raus?
oder kommst du nicht aus der 5. Gang Gasse in die anderen Gassen?
Oder kommst du in die anderen Gassen, kannst dort aber nichts einlegen?
Du willst was wissen, also schieb' mal was Input nach.
Was die Meister so alles sagen, genieße ich immer mit Vorsicht.
Einer von Renault sollte da aber genügend Kennt haben.
Jo,
so der R.+ 1-4.Gang gehen nicht rein. der 5.Gang läßt sich normal einlegen.
Mache ich das Schaltgestänge am Getriebe los, bleibt es so, kein Gangwechsel möglich. Der Schlathebel (Nr.57) läßt sich problemlos hochdrücken bzw. runter ziehen nur nicht vor und zurück, es sei denn in den 5. Gang.
Der Twingo ist von BJ 97 und hat das Getriebe JB1132 mit dem D7F Motor drin.
Klar ist das immer so eine Aussage, die Werkstätten wollen ja unser Geld.
24.03.2010 07:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Getriebe kraftübertragungs Problem Sebastiaan 7 3.966 10.05.2017 00:12
Letzter Beitrag: Broadcasttechniker
  Getriebe Problem AndreasG 4 3.083 06.03.2014 21:08
Letzter Beitrag: KevKev1991
  Twingo 1.2 16V Getriebe problem Auto Bewegt sich nicht mehr! FaMe_187 8 13.639 02.06.2010 17:49
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen:

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation