Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Batterie ist schwach beim starten
Verfasser Nachricht
crop Offline
Senior Member
****

Beiträge: 315
Registriert seit: Jan 2008
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #1
Batterie ist schwach beim starten
Also ich hoffe erstmal das das auch hier ins Thema passt.
Ich habe ein Problem und zwar fahre ich viel kurzstrecke ( immer zur Arbeit) und und immer wenn ich starte braucht es lange bis der Motor an ist.
kann es daran liegen oder ist es was anderes.
Denn manchmal ist es auch so das wenn ich wieder starte läuft der nur ganz schlecht und das Batteriezeichen im Display ist noch an, wenn es dann aus ist läuft er auch gut.
10.01.2009 12:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Pink-Panther Offline
Aufkleber Queen
*****

Beiträge: 1.820
Registriert seit: Apr 2008
Bewertung 78
Bedankte sich: 23
53x gedankt in 30 Beiträgen
Beitrag #2
RE: Batterie ist schwach beim starten
Ich habe ein ähnliches Problem allerdings nur bei diesen niedrigen Temperaturen.
Da muss ich manchmal leider ein wenig Gas geben (ich weiß ist eigentlich nicht so gut) weil er sonst garnicht angehen will.
Denke da die Batterie sich bei der Kälte schnell entläd und bei Kurzstrecken nicht die Möglichkeit hat sich wieder genug aufzuladen.
10.01.2009 14:19
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Über mich Diese Nachricht in einer Antwort zitieren nach oben
Limbo Offline
Junior Member
**

Beiträge: 26
Registriert seit: Dec 2008
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE:  Batterie ist schwach beim starten
Pink-Panther schrieb:Denke da die Batterie sich bei der Kälte schnell entläd und bei Kurzstrecken nicht die Möglichkeit hat sich wieder genug aufzuladen.

Nicht ganz richtig.
Der Strom kommt bei der Kälte nicht wie gewohnt aus der Batterie. Das ist so, als hätte die Batterie nur 1/5 der Nennkapazität.

Außerdem fährst Du jetzt viel mit Licht, Gebläse, Sitz- und Heckscheibenheizung,da bleibt weniger Strom für die Batterieladung übrig.

Ich habe auch nur 6 Km zur Arbeit.
Ich lade meine Batterie bei der Kälte ab und zu mit einem Ladegerät auf.
Damit der Motor schneller warm wird, habe ich eine Pappe mit Loch vor dem Kühler. Das Loch ist so groß wie ein Teller, dass reicht aus, damit der Motor auch auf längerer Fahrt gekühlt wird. Der Innenraum wird so viel schneller und viel wärmer.
Im Frühjahr kommt die Pappe wieder raus.

Limbo
10.01.2009 15:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.955
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6153x gedankt in 5107 Beiträgen
Beitrag #4
RE: Batterie ist schwach beim starten
Limbo schrieb:Damit der Motor schneller warm wird, habe ich eine Pappe mit Loch vor dem Kühler....
Warum?
Natürlich wird der Motor auch durch die Luft gekühlt, die durch den Motorraum strömt.
Der Effekt ist aber eher gering.
Solange der Thermostat zu ist, verlierst du durch den Kühler rein gar nichts an Wärme, und wenn du die Pappe vergisst, bekommst du eine Überhitzung.

Geteiltes Wissen ist doppeltes Wissen
10.01.2009 22:22
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Limbo Offline
Junior Member
**

Beiträge: 26
Registriert seit: Dec 2008
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE:    Batterie ist schwach beim starten
Broadcasttechniker schrieb:[quote=Limbo]Der Effekt ist aber eher gering.
Solange der Thermostat zu ist, verlierst du durch den Kühler rein gar nichts an Wärme, und wenn du die Pappe vergisst, bekommst du eine Überhitzung.

Das mache ich schon seit über 25 Jahren und beim 9. PKW. Meinst Du da hätte ich nicht gemerkt, wenn es nichts bringen würde ?

Die angewärmte Luft hält sich scheinbar länger unter der Motorhaube, und der Motor wird schneller warm.
Dafür hatten die Autos bis in die 60er Jahre eine Kühlerjalusie.

Vor ein paar Jahren bin ich so 160 Km Autobahn gefahren. Als ich 2 Tage später zurückfuhr, war es schon wärmer geworden, und der Motor wurde wärmer als gewöhnlich. Bevor die Temperaturanzeige in den roten Bereich ging habe ich an der nächsten Ausfahrt die Pappe rausgezogen.

Limbo
12.01.2009 20:37
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Myther1337 Offline
Junior Member
**

Beiträge: 2
Registriert seit: Jan 2009
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #6
RE: Batterie ist schwach beim starten
Der Grund für Kühlerjalousien ist wohl eher das zu der Zeit das Thermostat noch nicht ausgereift war , bzw noch im Probestatus war, es gab zu dieser Zeit nur einen Wasserkreislauf , nicht wie heute 2 .
Und da die anstömende luft den kompletten Kreislauf kühle , baute man Jalousien vor den Kühler Wink
Mittlerweile is diese Technik veraltet und man greift auf ein Thermostat zu .
Gruß : Myther
12.01.2009 21:00
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Limbo Offline
Junior Member
**

Beiträge: 26
Registriert seit: Dec 2008
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #7
RE: Batterie ist schwach beim starten
Die Thermostate werden heute noch genauso gebaut, wie gleich nach dem WK2.
Was sich geändert hat, ist der Elektromotor für den Kühlerventilator, der jetzt abgeschaltet werden kann, und drehzahlunabhängig betrieben wird.

Zusätzlich gab es bis Ende der 60er Jahre sogar spezielle Winterthermostate, die 6°C später öffneten.

Limbo
13.01.2009 12:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.955
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6153x gedankt in 5107 Beiträgen
Beitrag #8
RE:  Batterie ist schwach beim starten
Limbo schrieb:Die Thermostate werden heute noch genauso gebaut, wie gleich nach dem WK2.
Nein.
Nachriegsthermostste waren mit Äther gefüllte Balgenthermoststate, die Renault noch sehr lange verbaut hat (mein 77er R4 hatte noch einen).
Der Nachteil von den Dingern war, dass die bei starkem Überdruck im Kühlsystem wieder zugedrückt wurden.
Heutige Thermostate sind druckunempfindliche Dehnstoffthermostate.
Früher wurde auch gern ein Bypassloch mit eingearbeitet, damit der Thermostat bei ungünstigem Einbauort überhaupt mitbekommt, dass es warm wird.
Mein D7f Motor hat keinen Thermostatbypass.

Geteiltes Wissen ist doppeltes Wissen
13.01.2009 13:20
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Raini -TFNRW- Offline
Posting Freak
*****

Beiträge: 2.789
Registriert seit: Mar 2003
Bewertung 3
Bedankte sich: 54
174x gedankt in 112 Beiträgen
Beitrag #9
RE: Batterie ist schwach beim starten
hilft dem crop beim problem nicht.
Crop:
dann entscheid dich besser dazu, am tag mal so 4 - 5 km MEHR eine strecke, klugerweise mittags, zu fahren als normal.

Das bringt auf lasnge sicht mehr.

Denn wenn ein auto immer nur im kaltzustand gefahren wird, gehts irgendwann an defekte die dann teuer werden können.

Ausserdem empfihlt es sich bei so kurzstrecken sämtliche verbraucher abzuschalten, die nicht unbedingt benötigt werden.
also dicke anlage und co besser aus oder leise lassen.

Gruss

- SQ - only Dreams r nice`r
13.01.2009 16:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Kontrolllampe leuchtet schwach aber dauerhaft eaglewolf 3 495 12.10.2021 11:14
Letzter Beitrag: Broadcasttechniker
  Rück-/Bremslicht links leuchtet nur sehr schwach peet2807 4 722 19.08.2021 04:33
Letzter Beitrag: peet2807
  Nach Abstellen kein Starten mehr möglich. moe2702 15 5.680 17.02.2019 19:13
Letzter Beitrag: moe2702
  Probleme mit dem starten Lieschen1209 5 2.697 30.01.2019 17:14
Letzter Beitrag: handyfranky
  Twingo springt nicht an. Anzeige d. Mittelkonsole u. Kontrolleuchten sind schwach twingonutzer 2 2.310 12.01.2018 15:11
Letzter Beitrag: twingonutzer
  Auto starten Chrissi-2907 2 2.162 26.08.2015 11:25
Letzter Beitrag: Broadcasttechniker
  Funkschlüssel empfanger sehr schwach. twingorijder 4 2.960 29.04.2015 18:35
Letzter Beitrag: Broadcasttechniker
  98er Twingo orgelt nur beim starten (Wegfahrsperre ?) BabyRay 15 11.741 15.01.2015 13:12
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation