Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Befestigung Pluspolklemme Kangoo 1 2006
#1
Moin moin,

vllt kennt sich ja jemand hier aus damit.

Ich hab folgende Klemme für den Kangoo von meinem Vater identifiziert: https://www.ebay.de/itm/174108570047

Allerdings ist für mich auf dem Bild nicht ersichtlich, ob das Kabel an die Klemme geschraubt wird, oder ob man iwas verpressen muss.
Der Pol bei meinem Vater lässt sich nicht mehr richtig fest ziehen.
Deshalb wollte ich den Tauschen.
Auto ging auch schon einmal nicht an deswegen Very Happy
(Mein Vater dachte schon, Motor platt)

Ich hab das Auto leider nicht hier, und bei der Diagnose war es dunkel..

Danke schon mal Smile
Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
Meine beiden:
Isabella: 2001 mit D7F ohne Klima, ohne UCH
Kogi: 2003 mit D7F mit Klima, mit UCH
Zitieren
Es bedanken sich:
#2
Sieht nach einer Ringöse aus, die da festgeschraubt wird, die muss professionell verpresst werden.
Unnötig, habe die auf der gleichen Webseite für 6,49 Euro. Die ist
wesentlich einfacher.
Zitieren
Es bedanken sich:
#3
Die Klemme sollte an ein Verteilblech gehen von dem ANL Sicherungen weggehen.
Finde gerade das Foto nicht.
Ähnlich wie hier
https://www.bolidenforum.de/forum/renaul...und-relais
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#4
Der Verkäufer hat mir wiedererwartend ein Foto gesendet von der anderen Seite.

Das Kabel wird nur an die Polklemme angeschraubt, sowie auch das erwähnte Verteilerblech.

Ich hab mir das gestern am Fahrzeug nochmal genauer angeschaut.
Nachdem ich dort alles zerlegt hatte, musste ich aber feststellen, das die Klemme an sich scheinbar noch in Ordnung ist.
Lediglich das Plastik unter der Klemme stört wohl dabei, die Klemme weit genug auf den Pol zuschieben.
Ich hab gestern also mit viel Kraft die Klemme auf den Pol gedrückt, und dann verschraubt.
Scheint erstmal fest zu sein, kommt mir aber so nicht richtig vor, da die Klemme an der Stelle der Schraube schon voll aufliegt.

Oder kann das so richtig sein, solange es fest ist?

Ich hab leider keinen Vergleich mehr, da meine Batteriepole mit Schnellverschlüssen wie beim Fahrrad ausgestattet sind.

War ganz praktisch wegen der langen Standzeit.
Da musste man zum Starten nicht immer Werkzeug dabei haben. Und zum Trennen ja auch nicht.
Hält auch bisher echt gut und ich habe für meine zusätzlichen Verbraucher immerhin 4 Stellen zum ordentlich verschrauben.

Das ist aber keine Alternative für den Kangoo, zumal ja scheinbar nix wirklich kaputt ist.

Oder gibt es Batterien, die keine genormten Pole verbauen?
Oder weiß jemand, ob für den Kangoo spezielle Kappen für die Pole Original verbaut wurden?
Also Aus Metall, die auf die Pole kommen, und die den Pol quasi breiter machen, damit die Klemme richtig hält.
Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
Meine beiden:
Isabella: 2001 mit D7F ohne Klima, ohne UCH
Kogi: 2003 mit D7F mit Klima, mit UCH
Zitieren
Es bedanken sich:
#5
Zeig doch mal eigene Bilder.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#6
Ich vergesse leider immer (auch auf Treffen und Veranstaltungen) Fotos zu machen.

Ich werde das aber morgen versuchen nachzuholen.
Da bin ich nochmal am Fahrzeug, um Glühlampen zu tauschen Very Happy
Von meinem mit den Schnellverbindern mache ich nachher nach Feierabend mal Fotos.
Aber nicht erschrecken, sieht schlimm aus in meinem Motorraum.

Hab noch nicht aufgeräumt ...
Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
Meine beiden:
Isabella: 2001 mit D7F ohne Klima, ohne UCH
Kogi: 2003 mit D7F mit Klima, mit UCH
Zitieren
Es bedanken sich:
#7
Ulli meinte wohl die Fotos vom Kangoo, dachte ich nämlich auch gerade. Wink
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 200 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich: Broadcasttechniker
#8
Ja.
Ich meinte im letzten Beitrag erst den Kangoo, und dann meinen zum Vergleich (Zitat: "Eigene Bilder" als Reaktion auf das Foto der Polklemmen) Smile
Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
Meine beiden:
Isabella: 2001 mit D7F ohne Klima, ohne UCH
Kogi: 2003 mit D7F mit Klima, mit UCH
Zitieren
Es bedanken sich: handyfranky
#9
So, etwas verspätet, aber hier nun die Bilder Smile

Erst vom Kangoo:
[Bild: twingo-19164228-F18.jpg]

[Bild: twingo-19164316-SV3.jpg]

[Bild: twingo-19164342-YzI.jpg]

[Bild: twingo-19164408-Ek1.jpg]

Und dann vom Twingo:

[Bild: twingo-19164522-NYR.jpg]

[Bild: twingo-19164548-Mvf.jpg]

[Bild: twingo-19164609-dYX.jpg]

Zur Ordnung beim Twingo will ich nix hören.
Das muss ich alles nochmal schick machen.
Aber erst, wenn Isabella TÜV hat Smile

PS: Fotos habe ich vor ca 1,5h gemacht
Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
Meine beiden:
Isabella: 2001 mit D7F ohne Klima, ohne UCH
Kogi: 2003 mit D7F mit Klima, mit UCH
Zitieren
Es bedanken sich:
#10
Die Klemmen müssen vor allem ganz tief runter.
Die Pole sind schließlich konisch.
Dann hält das auch.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#11
Würde ich auch sagen.
Ganz weit aufschrauben, mit großem Schlitzschraubendreher weit öffnen, und dann ganz nach unten schieben, der pol sollte 1mm oben rausgucken.
Und nicht mit dem Hammer auftreiben, da bricht gern das Gehäuse des Akkus.

Gruß, Stefan
Zitieren
Es bedanken sich: Broadcasttechniker
#12
Weiter runter als auf dem Bild zu sehen geht es leider nicht.

Es scheint aber aktuell wieder fest zu sein.
Mal gucken wie lange noch.
Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
Meine beiden:
Isabella: 2001 mit D7F ohne Klima, ohne UCH
Kogi: 2003 mit D7F mit Klima, mit UCH
Zitieren
Es bedanken sich:
#13
Kann ich nicht glauben.
Manchmal hat man sich da so einen Absatz reingefräst so dass es scheinbar nicht tiefer geht.
Oder deine Akkus haben zu kurze Pole.
Mach die bunten Scheiben da weg, die gehören da nicht hin.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#14
Meist bildet sich am pol ein Absatz.
Um den zu entfernen, gibt's Handfräser.

Gruß, Stefan

https://www.ebay.de/itm/274356626078?chn...akEALw_wcB
Zitieren
Es bedanken sich: Broadcasttechniker
#15
STOP!
Nur, damit nicht aneinander vorbeigeredet wird:

Ich rede noch immer vom Kangoo.
Also den oberen Bildern.
Und da ist die rote Hülle ab Werk verbaut.

Beim Twingo habe ich Null Probleme mit dem Pol.
Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
Meine beiden:
Isabella: 2001 mit D7F ohne Klima, ohne UCH
Kogi: 2003 mit D7F mit Klima, mit UCH
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Kia Picanto 2006 von meiner Schwester Broadcasttechniker 10 8.396 21.12.2019, 14:48
Letzter Beitrag: Broadcasttechniker
  Twingo Winterreifen auf Kangoo? Mad-Ass 0 1.317 15.11.2010, 14:43
Letzter Beitrag: Mad-Ass
  Neue Verkehrsregeln 2006 Stephan -TFNRW- 0 1.920 29.12.2005, 17:47
Letzter Beitrag: Stephan -TFNRW-

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste