Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kühlwasser im Öl?
Verfasser Nachricht
svero Offline
Junior Member
**

Beiträge: 6
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #1
Kühlwasser im Öl?
Hallo in die Runde!
Ich habe mich nun mal aufgrund eines Problems entschieden mich zu registrieren, vorher war ich nur stiller Beobachter Very Happy.
Seit einiger Zeit ruckelt mein Twingo (D7F800) nach dem starten für einige Sekunden und läuft nur auf 2/3 Zylindern. Heute morgen war dies wieder der Fall und es ging erstmals die Motorkontrollleuchte an und blinkte. Nach einer Minute hat er sich dann aber gefangen und läuft normal. Da ich schon 2-mal Probleme mit den Zündkabeln hatte (Mader-Biss und Materialfehler) habe ich als ich wieder Zuhause war mal nachgeschaut. Zündkabel scheinen in Ordnung aber am Öldeckel/im Einfüllstutzen ist eine milchige Suppe. Das hat aber meines Wissens nach nichts miteinander zu tun. Mein erster Gedanke war natürlich das die ZKD durch istSad. Nach Recherche hier im Forum bin ich dann auf die zweite Möglichkeit gestoßen und zwar Kondenswasser durch Kurzstrecke. Ich fahre Montag bis Freitag 40km nur Autobahn, am Wochenende mal 13km ebenfalls nur Autobahn oder 10km Landstraße.
Also kann diese Suppe doch eigentlich nicht durch zu viel Kurzstrecke entstehen? Zahnriemen mit Wasserpumpe und Ölwechsel wurden im August gemacht ohne Beanstandungen. Ölwechsel ist laut Serviceheft von den Vorbesitzern jährlich gemacht worden.

Vielleicht weiß ja hier jemand weiter...

[Bild: Twc6bKt]
[Bild: Sv6vrhy]
29.12.2021 16:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
svero Offline
Junior Member
**

Beiträge: 6
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #2
RE: Kühlwasser im Öl?
Hier noch die Links zu den Bildern (Das einfügen hat scheinbar nicht so funktioniert):
https://ibb.co/Twc6bKt
https://ibb.co/Sv6vrhy
29.12.2021 16:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
heingumpel Offline
Member
***

Beiträge: 97
Registriert seit: Aug 2014
Bewertung 0
Bedankte sich: 156
14x gedankt in 14 Beiträgen
Beitrag #3
RE: Kühlwasser im Öl?
das sieht bei mir genau so aus, schon seit jahren im Sommer ist es weg
29.12.2021 18:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.401
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 735
1016x gedankt in 779 Beiträgen
Beitrag #4
RE: Kühlwasser im Öl?
such im forum mal nach ölschleim. Wink


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
29.12.2021 19:04
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
heingumpel Offline
Member
***

Beiträge: 97
Registriert seit: Aug 2014
Bewertung 0
Bedankte sich: 156
14x gedankt in 14 Beiträgen
Beitrag #5
RE: Kühlwasser im Öl?
(29.12.2021 19:04)rohoel schrieb:  such im forum mal nach ölschleim. Wink


mfg rohoel.

unter ölschlamm habe ich was gefunden,
ich denke das ist wegen dem langen Öleinfüll öffnung, der wird nicht richtig heiß
29.12.2021 19:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.401
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 735
1016x gedankt in 779 Beiträgen
Beitrag #6
RE: Kühlwasser im Öl?
hiesige suchfunktion und ganz oben ölschlamm / ölschleim mittels google suchen.
forum ist voll davon.

beitrag galt auch svero. Wink


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
29.12.2021 19:45
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: heingumpel
svero Offline
Junior Member
**

Beiträge: 6
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #7
RE: Kühlwasser im Öl?
(29.12.2021 19:45)rohoel schrieb:  hiesige suchfunktion und ganz oben ölschlamm / ölschleim mittels google suchen.
forum ist voll davon.

beitrag galt auch svero. Wink


mfg rohoel.

Danke für die schnellen Antworten! Ich hatte ja schon bisschen gesucht und der Grund bei den meisten sind ja die vielen Kurzstreckenfahrten. Ich fahre ja hauptsächlich Autobahn (40km nur Hinfahrt),deswegen dachte ich eigentlich dass er immer schön warm wird und ich vom Kondenswasser verschont bleibe... Ich werde es mal weiter beobachten.
29.12.2021 20:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.401
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 735
1016x gedankt in 779 Beiträgen
Beitrag #8
RE: Kühlwasser im Öl?
vergiss dieses problem, das ist keins. Wink
ruckeln, mkl usw schon, aber nicht der siff auf den fotos.


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
29.12.2021 20:58
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: svero
ogniwT Offline
Dipl. Lichthuper
*****

Beiträge: 3.517
Registriert seit: Sep 2012
Bewertung 3
Bedankte sich: 345
1413x gedankt in 906 Beiträgen
Beitrag #9
RE: Kühlwasser im Öl?
MKL = Eintrag im Fehlerspeicher.
5€ für einen OBD Adapter und eine Diagnose App (zb Torque) sparen uns und dir viel raterei.
Wenn aber immer im kalten zustand nur auf 2-3 Töpfen läuft, grenzt das die möglichen Fehlerquellen schon ziemlich ein.

-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

30.12.2021 07:30
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: rohoel
svero Offline
Junior Member
**

Beiträge: 6
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #10
RE: Kühlwasser im Öl?
So... Sorry für die lange Zeit ohne Antwort von mir. Ich hatte ein bisschen Stress und kam erst vor einigen Tagen dazu mir ein Ausleseadapter zu bestellen.
Fehlerspeicher sagt:
P0300: Zufallsbedingte/mehrere Zylinder Fehlzündung detektiert
P0443: Verdunst.-Emiss. Kontr.syst. Spül-Kontr.vent. Schaltkreis Fehlfunktion

Der zweite Fehler ist schon zum zweiten mal aufgetreten, ein bekannter hatte ihn mir im Dezember ausgelesen und gelöscht, um zu schauen ob er wieder kommt. Ausschlaggebend ist wohl eher der erste Fehler. Der unrunde Lauf ist mir bisher nur morgens beim ersten Starten aufgefallen, danach läuft er normal.
18.01.2022 14:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.845
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5777
6100x gedankt in 5063 Beiträgen
Beitrag #11
RE: Kühlwasser im Öl?
Wie alt sind die Kerzen?
Wenn >50.000km tauschen, ansonsten auch an die Zündspule denken.

Geteiltes Wissen ist doppeltes Wissen
18.01.2022 14:12
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
svero Offline
Junior Member
**

Beiträge: 6
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #12
RE: Kühlwasser im Öl?
Zündkerzen und Zündkabel sind ca. 15.000 Km drin. Dann nehm ich mir mal die Spule vor.
Danke für die Hilfe!
18.01.2022 14:16
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.366
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
562x gedankt in 480 Beiträgen
Beitrag #13
RE: Kühlwasser im Öl?
Wenn das Aktivkohlefilter Ventil vom Tank offen
wäre, kommen auch Leerlaufprobleme.
18.01.2022 17:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
svero Offline
Junior Member
**

Beiträge: 6
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #14
RE: Kühlwasser im Öl?
So da bin ich wieder. Ich bin zwischenzeitlich nur 2x mit meinem Twingo gefahren und habe ihn heute nochmal ausgelesen. Zu den Fehlern P0300 und P0443 kam nun der Fehler P0304 hinzu. Der Fehler scheint also bei Zylinder 4 zu sein. Ich habe also erst mal bei laufendem Motor die einzelnen Zündkabel abgezogen. Zündfunke ist überall da, der Motorlauf verändert sich auch zum negativen, wenn ich die einzelnen Zylinder abziehe. War ja auch so zu erwarten, da er nach einiger Zeit immer auf allen Zylindern läuft. Danach habe ich die Kerzen vom dritten und vierten Zylinder rausgeschraubt und siehe da, Kerze Nummer vier ist ziemlich verrostet (Bilder). Ich denke dass diese definitiv mit für den Fehler verantwortlich ist. Ich werde trotzdem mal die Spule noch prüfen. Widerstand sollte ja jeweils an den Hochspannungsausgängen von Zylinder 1/3 und 2/4 gemessen werden? Und Spannung am ersten und vierten Pin vom Stecker?

Für den anderen Fehler (P0443) werde ich mir das Magnetventil für die Tankentlüftung mal anschauen. Weiß da jemand den Soll-Widerstand?

[Bild: twingo-28142928-ub5.jpg]

[Bild: twingo-28142929-bQi.jpg]

[Bild: twingo-28142930-miD.jpg]
28.01.2022 14:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Kühlwasser im Ausgleichsbehälter binnen eines Tages im Kurbelwellengehäuse Christian aus Berlin 2 632 01.04.2022 20:26
Letzter Beitrag: balero
  Kühlwasser Nicky 13 7.270 23.03.2018 07:20
Letzter Beitrag: Eleske
ZZTwingo1 Motor läuft unrund wenn er warm wird und drückt das Kühlwasser raus mbode67 15 7.646 02.10.2017 12:57
Letzter Beitrag: alfacoder
  Kühlwasser wie oft wechseln? 9eor9 23 14.300 11.04.2017 07:22
Letzter Beitrag: 9eor9
  Kühlwasser Verlust wallress 18 7.785 11.02.2017 11:32
Letzter Beitrag: 9eor9
  Kühlwasser(ausgleichsbehälter) Robin 8 5.356 07.08.2016 17:37
Letzter Beitrag: Twingele
  Kühlwasser ciarastella 3 2.592 26.07.2016 17:17
Letzter Beitrag: twingo46
  Kühlwasser tauschen electric 5 3.702 04.06.2016 10:09
Letzter Beitrag: rapiderich

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation