Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Variierende Startschwierigkeiten
Verfasser Nachricht
cooldriver Offline
Posting Freak
*****

Beiträge: 2.110
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 35
494x gedankt in 423 Beiträgen
Beitrag #16
RE: Variierende Startschwierigkeiten
Hast du Halbautomatik ? Sonst sind Relais kein Thema.
30.06.2020 20:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 2.412
Registriert seit: Sep 2003
Bewertung 15
Bedankte sich: 265
527x gedankt in 442 Beiträgen
Beitrag #17
RE: Variierende Startschwierigkeiten
Kannst du bitte mal ein Foto vom Motorraum machen, bitte so knipsen das die Batterie gut zu sehen ist?

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 102 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 145 Tkm gelaufen.
01.07.2020 06:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Kurtschunkel Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jun 2020
Bewertung 0
Bedankte sich: 3
2x gedankt in 2 Beiträgen
Beitrag #18
RE: Variierende Startschwierigkeiten
Hallo nochmal!

Ja, habe Halbautomatik. Hab ich wohl vergessen am Anfang zu schreiben Embarassed

Ist in dem Fall das Relais ein Verdächtiger, so wie es mein Kollege und der englischsprachige Freund hier erwähnt haben?

Und hier mal Bilder vom Motorraum, hoffe man kann erkennen, was gesucht wird Laughing

[Bild: twingo-01171717-GVY.jpg]

[Bild: twingo-01172009-3E4.jpg]
01.07.2020 16:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
handyfranky Offline
Franky
*****

Beiträge: 2.412
Registriert seit: Sep 2003
Bewertung 15
Bedankte sich: 265
527x gedankt in 442 Beiträgen
Beitrag #19
RE: Variierende Startschwierigkeiten
Die Batteriekabel sind auch gut fest und der Steckkäfig mit dem Gewinde schön sauber?

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 102 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 145 Tkm gelaufen.
01.07.2020 17:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Kurtschunkel Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jun 2020
Bewertung 0
Bedankte sich: 3
2x gedankt in 2 Beiträgen
Beitrag #20
RE: Variierende Startschwierigkeiten
Ja, sitzt fest und ist auch sauber. Habe die Batterie vor etwa einer Woche getauscht und mir ist da nichts aufgefallen. Das Problem war schon vor dem Tausch der Batterie da, also habe da wohl nichts locker gelassen oder ähnliches, was das verursacht hat
01.07.2020 18:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
cooldriver Offline
Posting Freak
*****

Beiträge: 2.110
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 35
494x gedankt in 423 Beiträgen
Beitrag #21
RE: Variierende Startschwierigkeiten
Sauber heißt, Hutmutter am Pluspol ab und Unterseite vom Kabelaufsatz blank machen.
Aber entscheidend ist der Zustand der Batterie und was davon
am weißen Anlasserkabel ankommt. Braune Relais könnte man ausbauen und testen .
01.07.2020 18:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.016
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4892
5157x gedankt in 4260 Beiträgen
Beitrag #22
RE: Variierende Startschwierigkeiten
Bei deinem Akku ist die Entlüftung nicht angeschlossen.
Unbedingt machen.

Geteiltes Wissen ist doppeltes Wissen
01.07.2020 21:21
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Kurtschunkel Offline
Junior Member
**

Beiträge: 7
Registriert seit: Jun 2020
Bewertung 0
Bedankte sich: 3
2x gedankt in 2 Beiträgen
Beitrag #23
RE: Variierende Startschwierigkeiten
Hey,
entschuldigt, dass ich so lange nicht geantwortet habe. Mich hat unglücklicherweise Covid erwischt und ich war ziemlich außer Gefecht. Jetzt geht es zum Glück wieder, war nicht angenehm. Sad

wie ist das mit dem Ausbauen und Testen vom Relais gemeint? Wird der dann auf ähnliche Art gar nicht mehr starten, um es abzuschätzen, oder was kann ich erwarten?

und ich weiß leider auch nicht, wie ich die Batterie entlüfte. Muss ich mir dafür Schläuche besorgen oder sind welche drin, die ich nur nicht finde? An der alten war leider auch nichts dran Sad

Tut mir leid, dass ich so unwissend bin bei so einfachen Dingen, bin wirklich nicht sehr bewandert in dem Gebiet Laughing
08.07.2020 23:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.110
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 35
494x gedankt in 423 Beiträgen
Beitrag #24
RE: Variierende Startschwierigkeiten
Das Relais sitzt ja vor dem 4pol. Stecker.
Wenn die Parkposition erkannt wird, macht es ja beim Start klick.
No Name Batterie? Innenlicht beobachten .
Uhrzeit Reset deutet allerdings auf Spannungsverlust.
Also Batterie auch mal zwischen Plus und Motorblock Spannung messen.
Pluspol demontieren und säubern, zusammenbauen wie gesagt und weißes Anlasserkabel Spannung messen.
Minus ab, Sicherungsbox mit 2 Rastnasen ausklinken, Darunter kann was gammlig sein.
Ohne Fachkraft sehe ich aber dunkel bei dir.
Relais kann man googlen. Du siehst, aus der Ferne nur Glaskugeltipps.
09.07.2020 11:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 C3G Startschwierigkeiten warmer Motor Dimwit 15 1.625 19.03.2020 14:13
Letzter Beitrag: handyfranky
ZTwingo2 [D4F] - temp. Rattern Leerlauf & leichte Startschwierigkeiten :Paddy: 30 4.957 14.06.2019 16:27
Letzter Beitrag: handyfranky
  Klopfsensor Startschwierigkeiten Razzer77 1 1.004 26.08.2018 09:58
Letzter Beitrag: cooldriver
  Startschwierigkeiten und andere Probleme Pauline 1 1.272 05.11.2013 17:50
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation