Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Startschwierigkeiten warmer Motor
Verfasser Nachricht
Dimwit Offline
Junior Member
**

Beiträge: 10
Registriert seit: Mar 2020
Bewertung 0
Bedankte sich: 8
1x gedankt in 1 Beiträgen
Beitrag #1
Startschwierigkeiten warmer Motor
Hallo!

ich habe eine Problem mit meinem Twingo Easy Bj 1996.
Und zwar kommt es relativ häufig zu kleinen Startschwierigkeiten, wenn ich den Wagen für kurze Zeit abstelle. Beispielsweise beim Tanken/Einkaufen. Nach längerer Zeit (wenn der Motor wieder kalt ist) geht er sofort an (zumindest erinnere ich mich nicht, morgens ein Problem damit gehabt zu haben).
Finde sonst auch ähnliche Beiträge, aber bei den meisten Leuten orgelt der Anlasser. Bei mir gibt es höchstens mal ein Klack, meistens allerdings gar kein Geräusch. Kann man wohl damit vergleichen, als wäre beim Startversuch ein Gang eingelegt (zumindest bei der Halbautomatik, weiß nicht wie es sich sonst verhält).

Die Wegfahrsperre ist es nicht, mit der habe ich schon gekämpft, mittlerweile ist die aber sehr nett zu mir.

Gestern war ich mal bei Renault, die haben wohl einen oxidierten Kontakt gereinigt und Anschluss getauscht - hat natürlich nicht geholfen.

Habe mir nun einen neuen OT Geber und Kühlmitteltemperatur Sensor bestellt, baue die dann wenn sie da sind ein.
Bin ich da schon auf der richtigen Fährte oder gibt es noch andere, wahrscheinlichere Möglichkeiten?
Würde den Anlasser selbst tendenziell eher nicht als Hauptverdächtigen bezeichnen, da er ja sonst hervorragend startet und das Bauteil erst ein paar Jahre drin ist.

Ich würde mich sehr über Anregungen und Tipps freuen
Vielleicht liege ich ja auch auf der falschen Fährte

Mit freundlichen Grüßen
Andi
18.03.2020 01:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 1.900
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 30
454x gedankt in 388 Beiträgen
Beitrag #2
RE: Startschwierigkeiten warmer Motor
Lies mal den Beitrag vor dir.
Foto vom Innenleben vom Verteiler?
Kann auch schlechter Kontakt sein vom weißen Anlasserkabel,
ist nur mit Hebebühne zu erreichen. Oder Batteriekontakte mal säubern.
Oder tausch deine Teile da und berichte....
18.03.2020 06:19
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.334
Registriert seit: May 2007
Bewertung 122
Bedankte sich: 4707
4985x gedankt in 4117 Beiträgen
Beitrag #3
RE: Startschwierigkeiten warmer Motor
Wer Teile auf Verdacht tauscht ist sehr häufig auf dem Holzweg.
Du übrigens ganz besonders.
Wenn der Anlasser nicht dreht kann das doch niemals mit dem OT Geber oder dem Temperatursensor zu tun haben.
Hallo?
Oft ist der Anschluss des dünnen weißen Kabels oxidiert.
Deshalb hat Renault auf Verdacht gereinigt, eventuell nicht gut genug.
Außerdem kann beim Easy die Anlasssperre blockieren.
Dann macht es aber nicht Klack sondern ist ganz still.
Piept dein Easy manchmal?
Wenn nicht hat jemand den weißen Pieper abgezogen.
Ist dein Easy noch easy oder schon auf Kupplungspedal umgebaut?

Geteiltes Wissen ist doppeltes Wissen
18.03.2020 09:42
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Dimwit
Dimwit Offline
Junior Member
**

Beiträge: 10
Registriert seit: Mar 2020
Bewertung 0
Bedankte sich: 8
1x gedankt in 1 Beiträgen
Beitrag #4
RE: Startschwierigkeiten warmer Motor
Hallo,

ist noch easy, keine Umbauten gemacht worden
Gepiept wird auch gelegentlich, vor allem beim Öffnen der Türen, falls das der Pieper ist, den Sie meinen?
Merkwürdig finde ich, dass der Wagen immer auf etwas unterschiedliche Weise nicht startet. Das Klack habe ich schon öfters gehört, allerdings auch schon komplette Fehlschläge ohne Geräusch gehabt. Gerade eben hatte ich zum ersten Mal einen Anlassversuch mit "georgel", ging aber nach einer halben Sekunde aus und konnte beim nächsten Versuch normal starten.

Langsam glaube ich, dass mich das Auto veräppeln möchte
Danke für die Tipps, schaue mir noch mal alles an
18.03.2020 11:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.334
Registriert seit: May 2007
Bewertung 122
Bedankte sich: 4707
4985x gedankt in 4117 Beiträgen
Beitrag #5
RE: Startschwierigkeiten warmer Motor
Vorweg, hier ist alle per DU.
Also. Der Pieper ist NICHT der Lichtpieper.
Der Lichtpieper sitzt im Tacho.
Der Easy Pieper sitzt unter der Lenksäule bei den anderen relais .
Weiß, Lichtpieper
Braun Anlasssperre
Blau Intervallrelais
Schwarz Blinkrelais
Ich klaue mal ein Foto aus diesme Thread
https://www.twingotuningforum.de/thread-...pid8778328
Das ist aber nicht der normale Einbauort
[Bild: twingo-19000254-asj.jpg]

Normal sitzen die hier, hier aber ohne den weißen Pieper.
[Bild: twingo-12195849-feq.jpg]

Achtung, das ist aus dem Fußraum nach oben fotografiert, zur Orientierung die Lenksäule.

Geteiltes Wissen ist doppeltes Wissen
18.03.2020 12:51
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Dimwit
handyfranky Online
Franky
*****

Beiträge: 2.016
Registriert seit: Sep 2003
Bewertung 13
Bedankte sich: 155
431x gedankt in 361 Beiträgen
Beitrag #6
RE: Startschwierigkeiten warmer Motor
Damit das mit dem piepen mal klarer und abgekürzt wird...Handbremse anziehen,Motor laufen lassen, Licht aus, Gang rein, Tür auf...piept es dann?
Dein Anlasser hat wie Ulli schon sagt ein Kontaktproblem, hatte ich bei unserem Easy damals auch, ich bin nicht sicher, ich meine es wäre ein (beim D7F wurde es erst weiß) grünes Kabel, an dem der Stecker und die Zunge am Anlasser gepflegt werden möchte.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 100 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 142 Tkm gelaufen.
18.03.2020 13:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Dimwit
Dimwit Offline
Junior Member
**

Beiträge: 10
Registriert seit: Mar 2020
Bewertung 0
Bedankte sich: 8
1x gedankt in 1 Beiträgen
Beitrag #7
RE: Startschwierigkeiten warmer Motor
Hey,
danke für die Info. Dann prüfe ich das heute mal. Sollte ich den OT Geber und den Kühlmittelsensor trotzdem mal austauschen? Haben ja nun auch nicht die Welt gekostet und scheint relativ einfach zu sein. Hab den Twingo gerade erst gekauft und leider noch nicht so viel Erfahrung mit sowas, nur ein paar mal von diesen Teilen und ihren Macken gelesen.

Finde es super, dass es ein Twingo Forum mit so hilfsbereiten Menschen gibt Smile
18.03.2020 13:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.334
Registriert seit: May 2007
Bewertung 122
Bedankte sich: 4707
4985x gedankt in 4117 Beiträgen
Beitrag #8
RE: Startschwierigkeiten warmer Motor
Bei den Easys geht genau wie den späteren Quickshifts der Druckspeicher kaputt.
Dann fängt das Ding so wie Frank es beschrieben hat an zu piepen, und eben nicht nur dann.
Es gibt dann Leute die köpfen den Überbringer der schlechten Nachricht, den Pieper.

Geteiltes Wissen ist doppeltes Wissen
18.03.2020 13:26
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Dimwit
handyfranky Online
Franky
*****

Beiträge: 2.016
Registriert seit: Sep 2003
Bewertung 13
Bedankte sich: 155
431x gedankt in 361 Beiträgen
Beitrag #9
RE: Startschwierigkeiten warmer Motor
Nein lass das sein, erstmal den echten Fehler finden und keine neuen einbauen.
Kennst du dich mit der Autoschrauberei aus? Was machste Beruflich/Hobbymäßig?
Eine wichtige Grundregel gibbet hier Wink, Fragen beantworten, sonst kann man nich helfen.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 100 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 142 Tkm gelaufen.
18.03.2020 13:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Dimwit Offline
Junior Member
**

Beiträge: 10
Registriert seit: Mar 2020
Bewertung 0
Bedankte sich: 8
1x gedankt in 1 Beiträgen
Beitrag #10
RE: Startschwierigkeiten warmer Motor
Hey, bitte entschuldigt meine Verplantheit, hab bisschen viel um die Ohren.
Habe eben Motor gestartet, hat super geklappt, Handbremse rein, Licht war aus, ersten Gang rein. Dann hat er beim Tür öffnen etwa in sekündlichen Abständen gepiept. Die Stecker sind alle vorhanden.

Bin beruflich Fachinformatiker/Systemint.
Also Grundkenntnisse für Elektrotechnik sind da, aber von Autos habe ich leider noch keine wirkliche Ahnung, würde es aber gerne lernen.

[Bild: twingo-18152407-nTS.jpg]
18.03.2020 15:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.334
Registriert seit: May 2007
Bewertung 122
Bedankte sich: 4707
4985x gedankt in 4117 Beiträgen
Beitrag #11
RE: Startschwierigkeiten warmer Motor
Da ist er, o.K.

Geteiltes Wissen ist doppeltes Wissen
18.03.2020 15:33
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Dimwit Offline
Junior Member
**

Beiträge: 10
Registriert seit: Mar 2020
Bewertung 0
Bedankte sich: 8
1x gedankt in 1 Beiträgen
Beitrag #12
RE: Startschwierigkeiten warmer Motor
Hallo nochmal,
war heute bei Renault, die wollen nun den Anlasser austauschen. Wenn der Schuld ist, sollten doch aber auch die ersten Starts im kalten Zustand Probleme bereiten, oder? So habe ich es zumindest verstanden, ich hoffe ich irre mich.

MfG
Andi
19.03.2020 12:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.334
Registriert seit: May 2007
Bewertung 122
Bedankte sich: 4707
4985x gedankt in 4117 Beiträgen
Beitrag #13
RE: Startschwierigkeiten warmer Motor
Anlasserproblem können ganz unspezifisch sein.
Beim C3G ist der Anlasser nicht ganz so einfach zu tauschen wie beim D7F Motor.
Ich würde dir sehr stark emnpfehlen das nicht bei Renault machen zu lassen, das kann durchaus 500€ kosten
Wenn selber tauschen nicht in frage kommt, kannst du auch mal bei Hinterhofwerkstätten oder den berühmt berüchtigten Ketten nachfragen.
Anlassertausch bekommt jeder hin.
Ist ja nicht so wie bei der A-Klasse wo der Motor ausgebaut (abgesenkt) werden muss.

Geteiltes Wissen ist doppeltes Wissen
19.03.2020 12:54
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Dimwit
cooldriver Offline
Posting Freak
*****

Beiträge: 1.900
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 30
454x gedankt in 388 Beiträgen
Beitrag #14
RE: Startschwierigkeiten warmer Motor
Erfragen, ob 12V am weißen Kabel vom Magnetschalter angelegen haben.
Aber ehrliche Antworten wohl unwahrscheinlich bei Renault.
Ist extrem robust der Anlasser , eher Batterieklemme oder Zündschloss.
19.03.2020 13:16
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Dimwit
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.334
Registriert seit: May 2007
Bewertung 122
Bedankte sich: 4707
4985x gedankt in 4117 Beiträgen
Beitrag #15
RE: Startschwierigkeiten warmer Motor
Bei Batterieklemme gehen die Lämpchen aus.
Zündschloss will ich nicht glauben.

Geteiltes Wissen ist doppeltes Wissen
19.03.2020 13:41
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZTwingo2 [D4F] - temp. Rattern Leerlauf & leichte Startschwierigkeiten :Paddy: 30 4.284 14.06.2019 16:27
Letzter Beitrag: handyfranky
  Klopfsensor Startschwierigkeiten Razzer77 1 832 26.08.2018 09:58
Letzter Beitrag: cooldriver
  Startschwierigkeiten und andere Probleme Pauline 1 1.148 05.11.2013 17:50
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation