Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Originalradio kein Empfang.Woran ann es liegen?
Verfasser Nachricht
Marcio76 Offline
Junior Member
**

Beiträge: 20
Registriert seit: Apr 2020
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #1
ZZTwingo1 Originalradio kein Empfang.Woran ann es liegen?
Hi.
Mein Twingo ist heute die erste Nacht bei mir zuhause. Nachdem ich den Code im alten Brief gefunden hatte wollte ich heute die Sender einstellen.ich habe das original blaupunkt mit CD und lfa. CD funktioniert, Radio bring trotz fm und Sender einstellen keinen mucks, bisschen Rauschen aber keine Musik etc.
Ich hatte die Seitenspiegel ab um die Kotflügel zu lacken, kann ich da was zerschossen haben?
Kabel ist drauf und defekt habe ich nicht gefunden.
Höre eigentlich immer nur nebenbei Radio und das wäre übel wenn es gar nicht ginge
23.05.2020 22:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.542
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4783
5049x gedankt in 4168 Beiträgen
Beitrag #2
RE: Originalradio kein Empfang.Woran ann es liegen?
Ob du das Antennenkabel wieder am Spiegel angeschlossen hast wissen wir nicht.

Geteiltes Wissen ist doppeltes Wissen
23.05.2020 22:28
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Marcio76 Offline
Junior Member
**

Beiträge: 20
Registriert seit: Apr 2020
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #3
RE: Originalradio kein Empfang.Woran ann es liegen?
Ein kabelstecker war da nur.und der ist drauf
23.05.2020 22:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.542
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4783
5049x gedankt in 4168 Beiträgen
Beitrag #4
RE: Originalradio kein Empfang.Woran ann es liegen?
Das Antennenkabel ist am Spiegel nicht gesteckt sondern geschraubt.

Geteiltes Wissen ist doppeltes Wissen
23.05.2020 22:40
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Marcio76 Offline
Junior Member
**

Beiträge: 20
Registriert seit: Apr 2020
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #5
RE: Originalradio kein Empfang.Woran ann es liegen?
Wat?
Wo?
Beim Ausbau war da nix geschraubt und n Kabel hab ich auch nicht gesehen. Könnt kot...
Wo läuft das her und wo am Spiegel soll es angeschraubt werden?
23.05.2020 22:52
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 2.109
Registriert seit: Sep 2003
Bewertung 13
Bedankte sich: 186
459x gedankt in 384 Beiträgen
Beitrag #6
RE: Originalradio kein Empfang.Woran ann es liegen?
Jung stell dich nicht so an, schraub den Spiegel ab u siehe nach ob das Kabel am Antennenfuß dran ist!!

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 102 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 145 Tkm gelaufen.
Gestern 05:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Darth Vader Offline
To Punish and Enslave!
*****

Beiträge: 801
Registriert seit: Apr 2011
Bewertung 2
Bedankte sich: 622
168x gedankt in 130 Beiträgen
Beitrag #7
RE: Originalradio kein Empfang.Woran ann es liegen?
Dazu muss der Spiegel nicht abgeschraubt werden.innen die verkleidung an der A-säule runter und reinsehen ob das kabel angeschraubt wurde.

Was Ich im inneren bin zählt nicht.Nur das was ich tu,zeigt wer ich bin.
Rücksicht ist keine Feigheit und Leichtsinn kein Mut.
Spritmonitor.de
Gestern 06:27
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Marcio76 Offline
Junior Member
**

Beiträge: 20
Registriert seit: Apr 2020
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #8
RE: Originalradio kein Empfang.Woran ann es liegen?
Also um halb zwölf abends wollte ich nicht noch nachsehen. Ich frühstücke und gucke nach...da ich den Spiegel gestern erst angebaut hatte und dort außer dem Stecker keine Kabelverbindung war, mache ich mich mal auf die Suche nach dem Antennenkabel
Gestern 07:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 26.542
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4783
5049x gedankt in 4168 Beiträgen
Beitrag #9
RE: Originalradio kein Empfang.Woran ann es liegen?
Zum was wie und wo.
In den Tipps gibt es Schaltpläne, da sind auch die Kabel in Bildform drin.
Zusätzlich gibt es die normale Doku, auch mit Bildchen.

Geteiltes Wissen ist doppeltes Wissen
Gestern 08:29
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Marcio76 Offline
Junior Member
**

Beiträge: 20
Registriert seit: Apr 2020
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #10
RE: Originalradio kein Empfang.Woran ann es liegen?
Ich finde kein Kabel und kann auch nicht erkennen wo eins angeschraubt sein soll[Bild: twingo-24105539-7PI.jpg]
Gestern 09:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Marcio76 Offline
Junior Member
**

Beiträge: 20
Registriert seit: Apr 2020
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #11
RE: Originalradio kein Empfang.Woran ann es liegen?
Vergesst es. Hab es im Holm gefunden
Gestern 09:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Orange Offline
...hat jetzt ne Blaubeere
*****

Beiträge: 767
Registriert seit: Jun 2015
Bewertung 1
Bedankte sich: 153
143x gedankt in 107 Beiträgen
Beitrag #12
RE: Originalradio kein Empfang.Woran ann es liegen?
und läuft der Radioempfang jetzt?
Gestern 10:12
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Marcio76 Offline
Junior Member
**

Beiträge: 20
Registriert seit: Apr 2020
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #13
RE: Originalradio kein Empfang.Woran ann es liegen?
Jep,eigentlich ganz ok. Fahre morgen erste mal Autobahn dann mal schauen.
Gestern 21:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo 2 (BJ 2008) Musik via Bluetooth abspielen Originalradio lillyfee414 3 2.383 25.03.2017 10:23
Letzter Beitrag: TwingoGT09
  Original Radio kein Empfang baiman 4 2.108 10.05.2016 08:46
Letzter Beitrag: baiman
ZZTwingo1 Günstige Bluetooth-Adapter-Möglichkeiten für Originalradio? Orange 4 5.323 18.12.2015 13:08
Letzter Beitrag: Orange
  Twingo BJ 98 - Autoradio, schlechter Empfang, Lautsprecher lorylouu 5 3.551 11.03.2015 13:27
Letzter Beitrag: ogniwT
  Q: Lenkrad FB - Woran erkenne ich CAN-Bus oder nicht? Hoschii 8 5.366 01.02.2013 01:37
Letzter Beitrag: Hoschii
  Frage zum Originalradio Twingo 1 - Phase 3 Kirsche 1 1.191 25.01.2013 19:53
Letzter Beitrag: mkay1985
  Twingo 2 - Lautstärke beim Originalradio Col. Sheppard 6 6.965 11.03.2012 12:29
Letzter Beitrag: Loobby
  Becker Navi Radio hat keinen empfang Donraoul 0 2.338 03.03.2012 10:31
Letzter Beitrag: Donraoul

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation