Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor stottert bei Warmlaufphase.
#1
Hallo
mein Twingo Phase 3 16V 75 Ps hat folgendes Problem.
Stottert nach dem Starten und geht dann aus. Leider ist kein Fehler gespeichert ? Wenn der Motor warm ist kein ruckeln.
Temp Fühler ??
Grüsse Werni
Zitieren
Es bedanken sich:
#2
Keine Fehler kann fast nicht sein.
Was sagt die Livediagnose?
Siehst du RPM, Temperatur, Unterdruck und Drosselklappenstellung?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Hallo
habe Heute mal den I Geber ausgebaut und gereinigt . es waren kleine Metallspäne und Dreck drauf .
Werde weiter berichten ob der Fehler jetzt weg ist . Wie gesagt es ist kein Fehler gespeichert und es leuchte auch nicht die Moko.
Grüsse Werni
Zitieren
Es bedanken sich:
#4
Meine Frage war: Was sagen die Livewerte?
Kannst du sie sehen?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Werni
#5
Hallo
nur kurze Info
Nach reinigen des I Gebers ( Metallspäne ) ist das oben beschriebene Problem weg.
Grüsse Werni
Zitieren
Es bedanken sich:
#6
Meinst du mit "I Geber" den OT Geber? Das ist zumindest der einzige Sensor, auf dem Dreck + Späne relativ normal sind.
Das der ein Stottern auslöst ist aber ziemlich ungewöhnlich.
"Springt nicht an -> säubern -> springt wieder an" ist da eigentlich die Regel.
-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

Zitieren
Es bedanken sich:
#7
Wahrscheinlich Impulsgeber.
Das kann ein Steckerproblem gewesen sein, eventuell aber doch ein sich anbahnendes Problem des OT-Gebers.
Beim Twingo ist es eher üblich dass das Auto erst gar nicht anspringt, wenn es erstmal läuft läuft es.
Wir hatten bisher erst einen Fall wo der Geber "klassisch" kaputt geht, nämlich bei erhöhter Temperatur.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#8
Ist doch klar aber , dass Metallabrieb die Induktionsspannung beeinflußt.
Beim C3G auch mit Aussetzern während der Fahrt, und da war der Stecker um einiges besser.
Zitieren
Es bedanken sich:
#9
Hallo
der Fehler war so.
Motor ist angesprungen und lief aber sehr schlecht 5 Meter gefahren und dann ist er ausgegangen und nicht mehr angesprungen. Nach kurzer Wartezeit spring an und läuft ......Am nächsten Tag springt normal an und läuft normal nur nach 10 km ein kurzes Rückeln
Seit der Reinigung springt er sofort an und kein Ruckeln oder sonstiges. MIL Lampe war nicht an und sind auch keine Fehler gespechert gewesen.
Grüsse Werni
Zitieren
Es bedanken sich:
#10
Dann tausch das Teil vorsorglich.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#11
(25.09.2019, 11:01)Broadcasttechniker schrieb: Wir hatten bisher erst einen Fall wo der Geber "klassisch" kaputt geht, nämlich bei erhöhter Temperatur.

Das war dann wohl ich.

Motor wollte nur ab und an anspringen.
Ca 6 km gefahren bei 30 Grad, dann ruckeln und Motor aus.
Nach Abkühlung ging es weiter bis der Geber wieder warm war.

Reinigung hat Besserung gebracht, ein neuer Geber hat das Problem restlos beseitigt.
Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
Meine beiden:
Isabella: 2001 mit D7F ohne Klima, ohne UCH
Kogi: 2003 mit D7F mit Klima, mit UCH
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Motor stottert beim Gangwechsel 1. zum 2. Svenio 2 2.022 13.09.2021, 20:16
Letzter Beitrag: Svenio
  Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und Twingo.16V 121 56.867 17.12.2019, 19:16
Letzter Beitrag: Twingo.16V
  D4f stottert, kein tüv Semo59 38 19.448 25.11.2019, 18:04
Letzter Beitrag: Broadcasttechniker
  Welchen Motor hab ich und warum stottert er bei Volltankung?! BlauerIngo 14 7.521 15.11.2019, 18:03
Letzter Beitrag: BlauerIngo
  Motor D7F stottert um kaum Leerlauf TomF1 4 3.309 23.09.2019, 08:29
Letzter Beitrag: Eleske
ZZTwingo1 Ausgleichsbehälter ist nach Fahrt leer und Motor stottert während der Fahrt bei Gas PappenheimerWG 13 13.285 10.10.2018, 05:32
Letzter Beitrag: Sid Ahmed Quid Taya
  Motor läuft unrund stottert bei volllast Ghostie361 14 10.978 27.08.2017, 18:35
Letzter Beitrag: Broadcasttechniker
  Twingo 1.2 16v bj. 2004 stottert bei volllast Dego21 11 8.014 30.07.2017, 17:07
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste