Antwort schreiben 
 
Themabewertung:
  • 1 Bewertungen - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Schüttelt, liegt aber nicht an den Rädern
Verfasser Nachricht
dpensa Offline
Carbonfetish
*****

Beiträge: 791
Registriert seit: Jun 2009
Bewertung 4
Bedankte sich: 5
14x gedankt in 11 Beiträgen
Beitrag #1
ZZTwingo1 Schüttelt, liegt aber nicht an den Rädern
Hallo Leute

Die alteingesessenen User kennen mich vielleicht noch......
Hab noch immer meine zwei 16V Phase 3 (D4F), da ich aber keine Bühne mehr hab, schraub ich in den letzten Jahren mehr an meinen Motorrädern.
Das ist auch der Grund warum ich hier nicht mehr aktiv bin. Ab und zu les nach ich wenn ich wiedermal auf der Suche nach einer Lösung bin.

Ich brauch mal eure Hilfe.
Mein Alltagstwingo schüttelt auf der Autobahn bei 125-130 kmh, das heisst, ich hab ein intesives vibrieren auf dem Lenkrad. Wenn ich dann noch bremsen muss (auch wenn nur fein), verstärkt sich die Vibration ins angsteinflössende. Er zieht aber nicht auf eine Seite, geht schnurgerade weiter.
Das Vibrieren beim Bremsvorgang ist aber schon Innerorts ab 40kmh leicht fühlbar.
Je höher die Geschwindigkeit desto schlimmer wirds.
Räder auswuchten hat nix gebracht, mit dem anderen Radsatz (Winterräder) ists auch nicht besser.
(Meine Räder werden konsequent auf 0 gr. ausgewuchtet)
Danach hatte ich das Gefühl, es könnte irgendwie an der Bremse liegen, vermutlich vorne links, kann aber optisch nichts feststellen.

Morgen geht der Twingo in die Werkstatt und ich hab keine Lust sinnlos Bremsscheiben oder Antriebswelle auszutauschen.

Hat Irgendjemand vielleicht ne Idee oder vielleicht schon das gleiche erlebt?

Grüsse aus der Schweiz

Davide

1x Renault Twingo 1 Ph3 (D4F - JG 2001)
1x Renault Twingo 2 Ph1 GT (D4FK - JG 2009)
1x Honda CBR 600 RR (PC40 - JG 2007)
1x Yamaha RD 350 LC2 (31K - JG 1983)
1x Yamaha WR 450 F (5TJ2 - JG 2003)
08.09.2019 21:36
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.391
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5987
6285x gedankt in 5208 Beiträgen
Beitrag #2
RE: Schüttelt, liegt aber nicht an den Rädern
Untersuche die komplette Radaufhängung auf Spiel wobei sich das fast nach völlig losem Radlager anhört.
Ist die Mutter fest? Lose Antriebswellenschraube hatten wir auch schon
Irgendetwas tauschen ohne den Fehler lokalisiert zu haben würde ich auch nicht.
Hier hat mal wer gemeint das Rad wackelt, war aber so wie meistens die Spurstange
https://www.twingotuningforum.de/thread-...34923.html

Geteiltes Wissen ist doppeltes Wissen
08.09.2019 22:14
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
efkan Offline
Member
***

Beiträge: 149
Registriert seit: Oct 2012
Bewertung 0
Bedankte sich: 3
42x gedankt in 33 Beiträgen
Beitrag #3
RE: Schüttelt, liegt aber nicht an den Rädern
Hallo
Wie alt sind die bremsscheiben besser gesagt von welchem Hersteller?
Habe vor kurzem einen Kunde mit die gleichen Symptome gehabt da waren die scheiben
Verzogen

Ich repariere keine Motoren ich lasse herzen wieder schlagen
08.09.2019 23:48
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.826
Registriert seit: Sep 2003
Bewertung 18
Bedankte sich: 892
995x gedankt in 837 Beiträgen
Beitrag #4
RE: Schüttelt, liegt aber nicht an den Rädern
Ich vermutete auch das es die Scheiben sind, wurden die letztens gewechselt? Ich hab das gleiche Problem allerdings merke ich beim bremsen nichts von vibration.

Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Bj 2006 K4M,112PS, 193 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
09.09.2019 07:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
dpensa Offline
Carbonfetish
*****

Beiträge: 791
Registriert seit: Jun 2009
Bewertung 4
Bedankte sich: 5
14x gedankt in 11 Beiträgen
Beitrag #5
RE: Schüttelt, liegt aber nicht an den Rädern
Vielen Dank für eure Tipps!
Ich geb diese Infos mal so weiter.
Ob was lose ist, werden wir hoffentlich morgen sehen.
Die Bremsscheiben wurden nie getauscht seit ich Ihn fahre (ca. 5 Jahre), ich vermute es handelt sich um die originalen.
Da ich sehr mit der Motorbremse arbeite, werden meine Bremsen eigentlich nicht wirklich beansprucht, wohl eher gelangweilt.
Darum kann ich mir nicht vorstellen, dass sich die Scheiben verzogen haben könnten.

Grüsse aus der Schweiz

Davide

1x Renault Twingo 1 Ph3 (D4F - JG 2001)
1x Renault Twingo 2 Ph1 GT (D4FK - JG 2009)
1x Honda CBR 600 RR (PC40 - JG 2007)
1x Yamaha RD 350 LC2 (31K - JG 1983)
1x Yamaha WR 450 F (5TJ2 - JG 2003)
09.09.2019 11:32
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
JKausDU Offline
Member
***

Beiträge: 170
Registriert seit: Mar 2017
Bewertung 1
Bedankte sich: 6
24x gedankt in 18 Beiträgen
Beitrag #6
RE: Schüttelt, liegt aber nicht an den Rädern
Trotzdem passieren manchmal Dinge, die wir uns nicht vorstellen können Smile

Bremsen sind eh Verschleißteile. Und da Deinen Scheiben wohl einerseits alles andere als neu sind und andererseits Neuteile nicht die Welt kosten, würde ich diesen Wechsel einfach mal machen. Selbst wenn es das nicht war, hast Du vorn schon mal frische Bremsen.
09.09.2019 11:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
dpensa Offline
Carbonfetish
*****

Beiträge: 791
Registriert seit: Jun 2009
Bewertung 4
Bedankte sich: 5
14x gedankt in 11 Beiträgen
Beitrag #7
RE: Schüttelt, liegt aber nicht an den Rädern
Nachtrag:
Spurstangenendstücke wurden vor paar Monaten schon getauscht.

Grüsse aus der Schweiz

Davide

1x Renault Twingo 1 Ph3 (D4F - JG 2001)
1x Renault Twingo 2 Ph1 GT (D4FK - JG 2009)
1x Honda CBR 600 RR (PC40 - JG 2007)
1x Yamaha RD 350 LC2 (31K - JG 1983)
1x Yamaha WR 450 F (5TJ2 - JG 2003)
09.09.2019 12:27
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
karteileiche Offline
Member
***

Beiträge: 77
Registriert seit: May 2015
Bewertung 0
Bedankte sich: 34
21x gedankt in 16 Beiträgen
Beitrag #8
RE: Schüttelt, liegt aber nicht an den Rädern
Hallo,

wurde da auch die Vorderachse vermessen und eventuell eingestellt?
Wenn nicht kann auch die Einstellung der Spur nicht mehr stimmen.

gruss karteileiche
10.09.2019 16:14
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.391
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5987
6285x gedankt in 5208 Beiträgen
Beitrag #9
RE: Schüttelt, liegt aber nicht an den Rädern
Falsche Spur macht aber keine Vibrationen.

Geteiltes Wissen ist doppeltes Wissen
10.09.2019 16:47
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: dpensa
dpensa Offline
Carbonfetish
*****

Beiträge: 791
Registriert seit: Jun 2009
Bewertung 4
Bedankte sich: 5
14x gedankt in 11 Beiträgen
Beitrag #10
ZZTwingo1 RE: Schüttelt, liegt aber nicht an den Rädern
So Leute...

Ich kann euch nun aufklären:
Die Entdeckung, Querlenkerdreiecke bzw. Lagerungen haben Spiel.
Da die zwei Lager fast mehr kosten als ein ganzes Dreieck haben wir das ganze beidseitig ausgetauscht und natürlich wurde Spur + Sturz neu eingestellt.
Beim Austausch fiel noch auf, dass die Bolzen zwischen Bremszange und Bremsanker (der schwimmende Teil) ziemlich krass Spiel haben, somit wurden die Anker und Bolzen auch ersetzt.

[Bild: twingo-20234648-Mkj.jpg]

Hier seht Ihr mal wie schlimm das war:
https://youtu.be/gssRHC6tY7k

Somit ging die Suche weiter...
Das einzige was uns aus diagnostischer Sicht noch logisch erschien; die Bremsscheiben laufen nicht rund.
(Was uns nicht einleuchtet, da mein Fahrstil im Bezug auf Bremsungen zu 90% die Motorbremse "belastet" und die Bremsen nur streift)

Egal...
Da wir keine andere Möglichkeit sahen wurden die Bremsscheiben und folglich auch die Bremsbeläge ersetzt.

[Bild: twingo-20235143-xTV.jpg]

Nun fährt sich das Ding wie neu...

Grüsse aus der Schweiz

Davide

1x Renault Twingo 1 Ph3 (D4F - JG 2001)
1x Renault Twingo 2 Ph1 GT (D4FK - JG 2009)
1x Honda CBR 600 RR (PC40 - JG 2007)
1x Yamaha RD 350 LC2 (31K - JG 1983)
1x Yamaha WR 450 F (5TJ2 - JG 2003)
20.09.2019 23:59
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Scharlachdorn , SchwimmSchlammSchild
Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation