Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Hilfe - Sensor Saugrohrdruck
#1
Hallo!
Ich benötige eure Hilfe!
Unser Twingo, BJ 2003, 1,2 16V, sprang nicht mehr an bzw sehr problematisch. Nun habe ich heute mal reingeschaut und gesehen, dass der Sensor nur an den Kabeln hing - der Rest lag lose. Anscheinend war es ein älterer Bruch - die Bruchstelle sieht jedenfalls so aus.
Jetzt steck noch der Zapfen drin und meine Frage ist, ob der so zu entfernen ist oder muss demontiert werden?
Ich gehe doch recht in der Annahme, dass es besagter Sensor ist, oder?

Vorab vielen Dank für Hilfe!


Angehängte Dateien Thumbnail(s)
   
Zitieren
Es bedanken sich:
#2
Hol den Rest mit ner Spax Schraube raus.
Fällt der Rest in den Krümmer muss er unter allen Umständen rausgeholt werden weil er sonst ein Einlassventil blockieren kann was zu einem Motorschaden führt.
Das Abbrechen passiert nicht so, da hat einer unfachmännisch dran gezogen.
Du kannst das Teil wenn du möchtest so flicken dass es mit einem Schlauch mit dem Krümmer verbunden ist.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: RöZi
#3
Danke für den Tipp!
Probiere es gleich noch aus und mache dann Meldung.

Kann sein, dass es unfachmännisch gemacht wurde, der Wagen war bei einem Bekannten zwecks TÜV Vorbereitung........ Shit ?
Zitieren
Es bedanken sich:
#4
Hallo Broadcasttechniker

Nochmals Danke!!!!
Hat geholfen - puhhhh, ging sehr schwer raus, aber hauptsache hat geklappt!
Habe gesehen, dass das Ding geklebt war - rings um die Öffnung war Kleber o.ä.!

Aber gut - kommt neu und fertig!
Zitieren
Es bedanken sich:
#5
Boa, welcher Trottel macht denn sowas?
Aber bitte etwas mittelpreisiges bestellen oder original.
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 200 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich: RöZi
#6
Jau - wollte morgen bei Renault holen.
Gibt es die denn "billig" und wo ist da der Unterschied?

Habe aber erst gar nicht bei ebay und Co geschaut - schlechte Erfahrungen........

Danke für den Tipp
Zitieren
Es bedanken sich:
#7
Bei Renault wirst du arm.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#8
Hast du einen guten Tipp?
Twingo 1.2, 16V
EZ: 07/ 2003
HSN: 3004 - 129
Typ: C06D....
mit Klima
Zitieren
Es bedanken sich:
#9
Also ICH Wink würd das Ding sogar vom Schrott holen, ansonsten via Amazon bestellen, da kannste normalerweise reklamieren, wenn das nich funzt. Hab aber noch nich geguckt obs den Mapsensor dort gibt.

Edit war bei amazon gucken und fand den hier passabel
SAUGROHRDRUCKSENSOR MAP SENSOR LADEDRUCKSENSOR 16212460 NEU für Laguna Express https://www.amazon.de/dp/B01N7DHRM5/ref=...cDbKDM3YAX
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 200 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich:
#10
Super, dann mach ich das mal. Schauen wir mal
Twingo 1.2, 16V
EZ: 07/ 2003
HSN: 3004 - 129
Typ: C06D....
mit Klima
Zitieren
Es bedanken sich:
#11
Chinesischer Müll , davor wird immer wieder gewarnt !
25 Euro mehr kostet übrigens Premium Marke , Hella 6PP 009 400-281.
Zitieren
Es bedanken sich:
#12
meiner hat auch zwischen 20 und 25€ gekostet. die zwischenlösung war billiger und entsprechend kurz drin.


mfg rohoel.
Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
Zitieren
Es bedanken sich:
#13
Hole dir direkt einn Diagnosestöpsel http://www.twingotuningforum.de/thread-3...pid8753326
Mache eine live Diagnose.
Motor aus soll das Teil 100 Kilopascal anzeigen, bei laufendem warmen Motor ohne Klima und Licht rund 30 Kilopascal.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: RöZi
#14
Hallo
Danke für die guten Tipps.
Mit Live Diagnose muss ich sowieso noch schauen und mir ein Gerät holen, um endlich mal den Rest zu prüfen. Z. B. zeigt er mir öfters die Motor Störung Lampe und mit einem geliehenen obd Tester zeigt er mir immer Kühlmittel Sensor, Fehler Elektrik....... Der Sensor ist aber schon getauscht und trotzdem Fehler.
Ist bei dem obd Software dabei oder eine App verfügbar?
Twingo 1.2, 16V
EZ: 07/ 2003
HSN: 3004 - 129
Typ: C06D....
mit Klima
Zitieren
Es bedanken sich:
#15
Lies ein bisschen in dem verlinkten Thread.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: RöZi


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Sensor führt zu Zündspule Steve40 5 2.869 01.03.2022, 06:17
Letzter Beitrag: handyfranky
  Lambda sensor bad? ronenfe 44 12.623 30.05.2021, 16:55
Letzter Beitrag: ronenfe
  Sensor / Fühler abgebrochen/nein Entstörkondensator Pillepup68 10 3.883 16.08.2020, 20:15
Letzter Beitrag: handyfranky
ZZTwingo1 Nichts geht mehr nach Wechsel des OT-Sensor s Plattenputzer 12 7.754 31.03.2020, 11:40
Letzter Beitrag: Plattenputzer
  Thermostath Motorkühlung bzw. Sensor Spoocky 9 7.338 21.12.2019, 14:11
Letzter Beitrag: rapiderich
  OT-Sensor Danke! hti 1 2.733 17.02.2019, 17:39
Letzter Beitrag: Werni
  Sensor 2 Bank 1 Malfunktion Conrad 14 8.653 07.02.2018, 21:44
Letzter Beitrag: cooldriver
  MKL leuchtet und OBD gibt Fehler "P0136 O2 Sensor Circuit Malfunction..." AbsoluteBeginner 14 35.853 30.05.2017, 07:53
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste