Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo 2 GT BJ 2012 CN0F Tacho zeigt nichts mehr an.
Verfasser Nachricht
marcnetismus Offline
Junior Member
**

Beiträge: 1
Registriert seit: Oct 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Twingo 2 GT BJ 2012 CN0F Tacho zeigt nichts mehr an.
Hallo Forum!

Mein Twingo 2 GT Bj. 2012 zeigt seit heute Morgen keine Info mehr vom Tacho und der MFA mehr an. Auch die Kontrollleuchten sind tot. Beleuchtung geht allerdings noch. Ist spontan ohne Ankündigung aufgetreten. Dei relevanten Sicherungen hatte ich geprüft, ohmisch gemessen alle durchgängig. Sicherungszuordnung fand ich etwas seltsam. Foto des Tacho anbei. Aktuell hilft einen GPS-App aus, um die Geschwindigkeit anzuzeigen.

Hat jemand Ideen? Danke im Voraus, Marc (aus Hamburg)


Angehängte Datei(en) Bild(er)
   
07.10.2018 10:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
ohhnoezz Offline
Junior Member
**

Beiträge: 5
Registriert seit: May 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #2
Twingo 2 GT BJ 2012 CN0F Tacho zeigt nichts mehr an.
Ich hab noch einen Tacho liegen von nem 2012er


Gesendet von iPhone mit Tapatalk
09.10.2018 18:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
ohhnoezz Offline
Junior Member
**

Beiträge: 5
Registriert seit: May 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
Twingo 2 GT BJ 2012 CN0F Tacho zeigt nichts mehr an.
Komme aus Marschacht liegt auch bei Hamburg, musst sonst mal rum kommen den kannste probieren ob’s ein anderer Tacho wieder richtet


Gesendet von iPhone mit Tapatalk
09.10.2018 18:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Tacho-Display Twingo 1 C06 D7F jaka 2 477 11.04.2022 08:06
Letzter Beitrag: jaka
  Motor läuft unrund und Diagnose zeigt viele Fehler TwingoStefi 32 1.328 31.03.2022 09:18
Letzter Beitrag: cooldriver
  Tacho nach radiowechsel keine Funktion mehr Keelval 2 1.306 23.10.2021 12:48
Letzter Beitrag: Keelval
  Obd zeigt falsche Geschwindigkeit MarioH 38 10.487 28.03.2020 11:45
Letzter Beitrag: MarioH
  Steuergerät zeigt Fehler bingotwingo25 5 2.017 06.12.2019 15:16
Letzter Beitrag: Broadcasttechniker
  Steuergerät zeigt Fehler - Notlauf - nach einem Ölwechsel Bandit64 10 3.678 05.12.2019 19:42
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Mein Dickerchen zeigt *Störung der Elektronik* an Perlchen 3 2.866 08.08.2018 13:45
Letzter Beitrag: Broadcasttechniker
  Twingo 2012, Einbau Autoradio ISO, Belegung Kabelstrang WetSidePrince 2 2.806 05.05.2017 11:40
Letzter Beitrag: WetSidePrince

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation