Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Fehler die beim Aus- u. Einschalten der Zündung vorübergehend verschwinden
Verfasser Nachricht
elch101 Offline
Member
***

Beiträge: 53
Registriert seit: Mar 2014
Bewertung 0
Bedankte sich: 6
16x gedankt in 8 Beiträgen
Beitrag #1
Fehler die beim Aus- u. Einschalten der Zündung vorübergehend verschwinden
Ich möchte Euch mal zwei Fehler schildern, die eine artverwandte Komponente haben:

1. Mein Fiat 1,9 JTD, BJ 2002, 110 PS ruckelt zeitweise bei niedrigen Drehzahlen wie ein Dreizylinder. Hauptsächlich von 900-1500 U/Min im Motortakt. Das Problem verändert sich ständig. Kommt nicht gleich nach dem Start, meist erst nach einigen Kilometern. Wenn es auftritt und ich die Zündung aus und einschalte ist es wieder für einige Kilometer weg. Es ruckelt meist nur leicht und verschwindet mit etwas Gas bei 1500 U/Min. Es kann aber auch ausgeprägter sein und in den höheren Drehzahlen noch spürbar. Wenn das Problem grad nicht auftritt läuft der Motor bis auf einen etwas rauhen LL seidenweich und kraftvoll.
Mir ist schon klar, daß da wahrscheinlich ein Injektor zeitweise nicht richtig arbeitet. Durch spontane Selbstheilung oder eine bemerkenswerte Sternkonstellation in der letzten Neumondphase ist der Fehler aber jetzt weg - also schwierig weiter zu verfolgen.

2. Twingo Serie 1, Phase 3, 16V. Er geht bisweilen ins Notprogramm, oranges Wellensymbol, nimmt kein Gas an, seltsamer Leerlauf. Die Störung tritt nur selten auf. Und nach dem Aus- u. Einschalten der Zündung ist es wieder für ne Weile gut.
Fehlerauslese ergab angeblich nichts (Ist nicht mein Auto, ich weiß auch nicht, wie ausgelesen wurde. Ich werd' mich erst kommende Woche mit dem Wagen beschäftigen.) Ich hab den MAP-Sensor oder dessen Verkabelung in Verdacht.

Die Frage lautet nun: Warum ist das so? Wie kann ich mir als Nichtelektroniker das irgendwie bildhaft vorstellen, weshalb diese Fehler nach dem Aus- u. Einschalten verschwinden?
Außerdem frage ich mich beim Twingo, warum reagiert er so auf Fehler vom MAP. Wenn ich bei einem normalen Twingo, nicht 16V, den MAP abziehe und das Loch zuhalte läuft er doch auch halbwegs normal.
02.04.2018 13:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.663
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5342
5688x gedankt in 4711 Beiträgen
Beitrag #2
RE: Fehler die beim Aus- u. Einschalten der Zündung vorübergehend verschwinden
Zum Twingo
Es ist ein Unterschied ob der MAP Sensor komplett ab ist und das Steuergerät die erforderlichen Werte aus anderen Parametern zusammenrechnet oder ob der Wert zwar falsch aber halbwegs plausibel ist.
Außerdem werden alle Fehler gespeichert, nur muss man sie auch richtig auslesen.
Beim Fiat gilt das gleiche, erstmal korrekt auslesen.
Hast du ja gemacht, ein Jahr her http://www.twingotuningforum.de/thread-38094.html
Nur muss man dann entweder weitermachen und/oder die richtigen Schlüsse ziehen.
Oder den zitierten Thread mal weiter pflegen.
Den Schaltplan hatte ich dir eventuell schon mal geschickt, wenn nicht dann ist das jetzt nochmal per PN geschehen.

Geteiltes Wissen ist doppeltes Wissen
02.04.2018 14:49
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
elch101 Offline
Member
***

Beiträge: 53
Registriert seit: Mar 2014
Bewertung 0
Bedankte sich: 6
16x gedankt in 8 Beiträgen
Beitrag #3
RE: Fehler die beim Aus- u. Einschalten der Zündung vorübergehend verschwinden
Der letzte Multi ist schon gestorben. Der neue macht neue Problemchen Smile

Mit dem Auslesen ist so eine Sache. Ich kann auf Gutmann, Bosch und Delphi zugreifen, Fehler löschen und nach zwei Tagen erneut testen und es bleibt immer noch viel Kaffeesatz Lesen der erst Sinn ergibt, wenn man ihn mit modellspezifischen Erfahrungswerten verbinden kann.

Aber die Frage ist eher physikalischer Natur. Nehmen wir an, beim Twingo hat ein Kabel oder Stecker einen Wackler, beim Multi hängt irgendwie ein Magnetventil, verrichtet aber schon noch halbwegs seinen Dienst - mal mehr, mal weniger. Nur so als Ausgangsthese. Warum verschwinden diese Fehler, wenn der Saftz aus- u. eingeschaltet wird. Zumindest vorübergehend. Was passiert da genau?
02.04.2018 20:04
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
elch101 Offline
Member
***

Beiträge: 53
Registriert seit: Mar 2014
Bewertung 0
Bedankte sich: 6
16x gedankt in 8 Beiträgen
Beitrag #4
RE: Fehler die beim Aus- u. Einschalten der Zündung vorübergehend verschwinden
Am 16V scheint was mit der Kurbelwellenentlüftung nicht zu stimmen. Trotzdem kann er noch normalen LL einregeln. Leider kann ich mich dem Phänomen nicht weiter widmen, weil er abgemeldet woanders steht.
07.04.2018 16:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Klimaanlage lässt sich nicht mehr einschalten Boris 31 3.795 20.06.2021 10:50
Letzter Beitrag: bernief
  Abblendlicht auf Zündung legen? v2x 39 4.363 17.03.2021 07:55
Letzter Beitrag: handyfranky
  ABS Fehler Alex101 4 516 07.12.2020 04:55
Letzter Beitrag: Alex101
  Zündung hat kein Strom bigpen89 3 1.291 14.04.2020 15:39
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor und Kühlwasserkontrollleuchte werden bei Zündung 1 nicht angezeigt Muroe 4 1.619 23.12.2019 15:48
Letzter Beitrag: Muroe
  Twingo Bj2002 16v Fehler lt obd Messung PO 0136 - Fehler 2.Sonde Mad Max 11 4.672 05.09.2019 16:40
Letzter Beitrag: Mad Max
  Zündung an - Pieptöne - Startet nicht RunTuete 12 5.868 28.01.2018 11:35
Letzter Beitrag: alfacoder
  C06 nach Zündung geht alles aus MrBenS 17 4.533 20.12.2017 19:42
Letzter Beitrag: alfacoder

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation