Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
twingo 2003 Tacho steht auf null nach Radio einbau
Verfasser Nachricht
confi122 Offline
Junior Member
**

Beiträge: 5
Registriert seit: Jun 2016
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
twingo 2003 Tacho steht auf null nach Radio einbau
Hallo liebe Gemeinde ich bin neu hier und brauche dringend Hilfe,

nach Radio einbau ( Pioneer ) geht der Tacho nicht mehr steht immer auf null , nun habe ich 2 Kabel übrig ein Blaues und ein Grünes der Grüne habe ich herausgefunden der ist für den Tachosignal/Geschwindigkeitssignal fürs Radio weißt jemand wo ich das grüne Kabel anschließen soll und wie, bitte um Hilfe





Gruß Confi122
17.06.2016 09:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.117
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5890
6225x gedankt in 5161 Beiträgen
Beitrag #2
RE: twingo 2003 Tacho steht auf null nach Radio einbau

Geteiltes Wissen ist doppeltes Wissen
17.06.2016 11:50
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
confi122 Offline
Junior Member
**

Beiträge: 5
Registriert seit: Jun 2016
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: twingo 2003 Tacho steht auf null nach Radio einbau
Hallo Broadcasttechniker,
danke für die schnelle Antwort ich werde versuchen ob ich überhaupt klar komme

Vielen dank
17.06.2016 12:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.117
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5890
6225x gedankt in 5161 Beiträgen
Beitrag #4
RE: twingo 2003 Tacho steht auf null nach Radio einbau
Dein neues Radio hat einen nicht normgerecht belegten ISO Stecker und schließt das Tachosignal kurz.
Bitte knipse nichts ab!
Arbeite mit Adapter oder klinke aus.
Schau dir die ISO Belegung an, ruhig mal googeln, Renault hält sich dran http://www.twingotuningforum.de/thread-13643.html

Geteiltes Wissen ist doppeltes Wissen
17.06.2016 13:51
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo 1 Bj. 2003 Lautsprecher JulianDuisburg 2 938 07.10.2021 14:41
Letzter Beitrag: Himoru
  Neues Radio: Beleuchtung der Tasten flimmert je nach "beat" 58PSLockenwickler 6 2.793 12.02.2020 14:15
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Radio Signal vom original Radio Twingo 2 (facelift) RS DaNorli 4 5.499 01.03.2019 09:51
Letzter Beitrag: Hombre
  Radiotausch beim Twingo 1 (Bj. 2003) kruemelmonster1 11 6.168 22.08.2018 12:18
Letzter Beitrag: Kleopatra
ZZTwingo1 EInbau des Twingo 2-Radios in Twingo 1 Gimlet 10 8.010 22.09.2015 07:50
Letzter Beitrag: dragomir
  Radio Einbau sasa 5 4.296 31.05.2015 15:04
Letzter Beitrag: Broadcasttechniker
  Radioausbau/- einbau Twingo Lazuli 2008 Deegee 3 3.613 09.03.2014 09:51
Letzter Beitrag: Deegee
  Radio Einbau Probleme stevie85 8 16.260 23.06.2013 09:28
Letzter Beitrag: 9eor9

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation