Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Scheibenwischerprobleme
Verfasser Nachricht
invisi Offline
Junior Member
**

Beiträge: 2
Registriert seit: Oct 2015
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Scheibenwischerprobleme
Liebes Forum,

Jetzt in der kalten Jahreszeit habe ich Probleme mit
dem Scheibenwischer bekommen. Anfangs lief er nicht,
nach der Fahrt zur Arbeit ging er wieder.
Kann das Problem mit einer schwachen, leeren Batterie zusammen hängen?
Da bei der Fahrt alles auf Maximum war? Heizung, Lüftung, Licht und Anlange?
Habe vorhin die Motorhaube geöffnet und bei der Batterie haben rote Dioden
geleuchtet, heißt das, dass die Batterie fast leer ist?
Fahre immer nur etwa 20 min. am Stück.

Liebe Grüße,
invisi
16.10.2015 11:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.565
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6063
6363x gedankt in 5270 Beiträgen
Beitrag #2
RE: Scheibenwischerprobleme
Zu 1
Dein scheibenwischer hat ein Masseproblem
Abhilfe zumindest provisorisch, kann man aber ruhig lassen: Das Chassis wo der Scheibenwiwschermotor drauf sitzt mit der Karosserie verbinden.
Durch die Gummilagerung besteht dieser Kontakt nicht ab Werk.

Zu2
Bei der Batterie gibt es serienmäßig nichts was leuchtet.
Marderschreck?
Bitte Fotos.

Geteiltes Wissen ist doppeltes Wissen
16.10.2015 11:44
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
invisi Offline
Junior Member
**

Beiträge: 2
Registriert seit: Oct 2015
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Scheibenwischerprobleme
Hallo,


vielen lieben Dank, für die schnelle
Antwort. Ich hab das jetzt so gemacht und
der Wischer ging gestern. Ich hatte aber
das Gefühl, dass er nicht so viel Power hat.

Das mit dem Marderschreck stimmte wohl,
hab das im Halbdunkel nur wenig gesehen.
Anbei das Bild:

[Bild: 12166326_951396901592579_1695201125_n.jpg]

Vielen Dank und schönes Wochenende,
invisi
18.10.2015 11:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.489
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 777
1085x gedankt in 825 Beiträgen
Beitrag #4
RE: Scheibenwischerprobleme
der zieht aber im normalbetrieb nur sehr wenig und sollte nicht für eine leere batterie sorgen. Wink


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
18.10.2015 15:31
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  und nochmal ...Scheibenwischerprobleme ! wutztock 2 2.259 27.04.2015 09:35
Letzter Beitrag: wutztock

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation