Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
und nochmal ...Scheibenwischerprobleme !
Verfasser Nachricht
wutztock Offline
Member
***

Beiträge: 56
Registriert seit: Feb 2013
Bewertung 0
Bedankte sich: 9
9x gedankt in 9 Beiträgen
Beitrag #1
und nochmal ...Scheibenwischerprobleme !
Hallo,

ich habe letztens nach der erstklassigen Anleitung hier im Forum meinen Wischermotor ausgebaut und die Schleifontakte leicht nachgebogen. Danach lief er wieder wie am erster Tag Very Happy
Vor zwei Tagen hat mein Sohn den Twingo mit funktionierendem Scheibenwischer abgestellt und als ich nachmittags damit losfahren wollte machte der Wischer keinen Mucks mehr.
Also muss ich erneut nach einem Fehler suchen. Meine erste Idee war den Wischermotor auszubauen um nachzusehen, ob der Massekontakt sauber ist bzw. anliegt. NUR ....wie kann ich den Scheibenwischer in die Position bringen, um die untere Schraube zu erreichen, damit ich ihn von der Welle ziehen kann - er lässt sich ja nicht bewegen?
Wäre echt klasse, wenn mir jemand einen Tipp geben könnte!

Tschüss und viele Grüße
Ralf
07.04.2015 15:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 25.515
Registriert seit: May 2007
Bewertung 120
Bedankte sich: 4518
4757x gedankt in 3920 Beiträgen
Beitrag #2
RE: und nochmal ...Scheibenwischerprobleme !
Indem du ihm die Masse direkt auf das Motorgehäuse gibst.

Geteiltes Wissen ist doppeltes Wissen
07.04.2015 16:26
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
wutztock Offline
Member
***

Beiträge: 56
Registriert seit: Feb 2013
Bewertung 0
Bedankte sich: 9
9x gedankt in 9 Beiträgen
Beitrag #3
RE: und nochmal ...Scheibenwischerprobleme !
Hallo,

wollte mich nur nochmal bedanken!
Die Masse direkt ans Gehäuse zu legen hat super geklappt. Wischer in die richtige Position gebracht, Motor ausgebaut, Kontakt gereinigt ...läuft danke

Tschüss und viele Grüße
Ralf

P.S. leider bin ich mit den Problemen noch nicht ganz durch. Der Drehzahlsensor lässt grüßen...und ich finde ihn einfach nicht Sad
27.04.2015 09:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: 9eor9
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Scheibenwischerprobleme invisi 3 1.409 18.10.2015 15:31
Letzter Beitrag: rohoel
  nochmal Airbagleuchte, aber seltsam ... kuno 4 2.286 03.10.2009 22:50
Letzter Beitrag: Teefax
  Nochmal Schaltplan hobiell 6 3.275 21.03.2009 21:01
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation