Antwort schreiben 
 
Themabewertung:
  • 1 Bewertungen - 1 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Bin neu hier und mein Baby macht schon eine Weile Probleme
Verfasser Nachricht
witchtown Offline
Junior Member
**

Beiträge: 15
Registriert seit: Nov 2013
Bewertung 0
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #1
ZZTwingo1 Bin neu hier und mein Baby macht schon eine Weile Probleme
Hallo erstmal zusammen.
Habe mich aus reiner Neugier hier angemeldet, da ich hier schon einige interessante Dinge gelesen habe, die
mir sehr weiter geholfen haben.

Doch nun macht mein Kleener wieder Probleme. Er geht einfach nicht mehr an. Sad
Ich habe die Batterie bereits am Ladegerägt gehabt, um die ausschließen zu können. Habe auch schon die Kerzen getauscht und jede einzelne auf Zündfähigkeit geprüft und jede einzelne funkte wie verrückt. Somit konnte ich die auch ausschließen.
Wenn ich die Zündung betätige klackert er nur aber es kommt einfach nicht mehr. Die Kontrolleuchten gehen auch alle.
Bin etwas ratlos.

Zu meinem Twingo:
Ist Baujahr 1993 und hat einen C3G Motor.

Kann mir irgendwer weiterhelfen?


Angehängte Datei(en) Bild(er)
   
12.11.2013 13:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
felixkarls Offline
yokomo bd7
*****

Beiträge: 1.113
Registriert seit: Apr 2012
Bewertung 4
Bedankte sich: 586
88x gedankt in 78 Beiträgen
Beitrag #2
RE: Bin neu hier und mein Baby macht schon eine Weile Probleme
hy alles gute hir bei uns, haben ja schon im chat besprochen was noch zu machen ist aber unsere experten kennen bestimmt den fehler besser alles gute hir,
lg felix

Felix
Mein hobby
1. Twingo 2
12.11.2013 13:51
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: witchtown
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.566
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6063
6365x gedankt in 5271 Beiträgen
Beitrag #3
RE: Bin neu hier und mein Baby macht schon eine Weile Probleme
Wenn es klackert, bleiben dann die Lämpchen hell?
Wenn ja wird es wahrscheinlich der Anlasser sein, bei deinem Modell nicht sehr lustig zu wechseln.
Alternativ die Kabel zum Anlasser checken, das fette schwarze und das meist weiße.
Auch hier zumindest in der Nähe der Anlasseranschlüsse schwer dran zu kommen.

Geteiltes Wissen ist doppeltes Wissen
12.11.2013 14:13
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
witchtown Offline
Junior Member
**

Beiträge: 15
Registriert seit: Nov 2013
Bewertung 0
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #4
RE: Bin neu hier und mein Baby macht schon eine Weile Probleme
Habe noch etwas hinzuzufügen, was mein Mann soeben festgestellt hat. Haben das Ladegerät mal kurz angeschlossen und dann versucht zu starten und er rödelt so komisch, aber startet halt nicht. Die Lämpchen bleiben beim Startversuch an, aber sobald man Gas gibt geht alles aus und dann wieder an. Er pufft dann auch so merkwürdig, wenn ich das so formulieren kann. Weiss nicht wie ich es sonst beschreiben soll.

So hier der Mann :
Genau pufft , und verliert in dem Moment auch jedliche Beleuchtung im Innenraum ,als wenn man ihm alles abnimmt .
mal zum Zünden ( da ich der Vermutung war ,das es ihm an Sprit fehlt ) selbst per Direkteinspritzung ( via Spritze und Sprit in den Verbrennungsraum kommt nichts )
Das Klackern ,kommt nur wenn man den Schlüssel direkt durchdreht ( bis auf Anschlag ) und nicht erst bis Radio und Co aufleuchten , und auch dieses Ladegeschräusch im Innenraum zu hören ist .

Zu Vorher :
hatten wir wärend der Fahrt schon mehrfach ,,Ausfälle ´´ die Unvorbereitet kammen ,aber sehr oft beim Beschleunigen enstanden und er quasi abgesoffen ist . das letzte mal ,hat es mit der Direkteinspritzung ( Spritze mit Sprit aufgezogen ) direkt wieder geklappt ,und er lief danach auch Wochen ohne Mucken ....bis jetzt
12.11.2013 14:16
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.566
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6063
6365x gedankt in 5271 Beiträgen
Beitrag #5
RE: Bin neu hier und mein Baby macht schon eine Weile Probleme
Wenn alles (kurz) ausgeht dann ist entweder die Batterie kaputt oder ein schlechter Kontakt direkt an der Batterie.
Batterien müssen nicht erst schwach werden, die können sich auch von jetzt auf gleich mit den beschriebenen Symptomen abmelden. Das liegt dann an einem Wackelkontakt im Inneren. So ein schlechter Kontakt kann auch direkt an den Batteriepolen vorliegen. Bitte untersuchen. Ein fester Sitz der Polklemmen bedeutet noch lange keinen guten Kontakt.

Geteiltes Wissen ist doppeltes Wissen
12.11.2013 17:26
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
witchtown Offline
Junior Member
**

Beiträge: 15
Registriert seit: Nov 2013
Bewertung 0
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #6
RE: Bin neu hier und mein Baby macht schon eine Weile Probleme
An einem der Pole tritt Säure aus ....heisst dies automatisch - defekt ? ( glaube schon ) und brauche ich derzeit eigentlich zwingend ne 100 % Batterie ? wenn ich den Wagen teoretisch über das Starterkabel zumindestens ans laufen bekommen sollte ?

nachdem ich nochmals alle Kerzen überprüft habe ,fällt auch auf das diese trotz mehrfacher Startversuche trocken bleiben ( beim Roller hies das immer nix gutes Smile bzw erhärtet sich der Verdacht das die EInspritzung der Grund alles Übels sein könnt
12.11.2013 17:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.566
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6063
6365x gedankt in 5271 Beiträgen
Beitrag #7
RE: Bin neu hier und mein Baby macht schon eine Weile Probleme
Also wenn der Motor nicht dreht dürfen die Kerzen ruhig trocken sein.
Ich verstehe dich auch nicht wirklich. Wenn die Batterie platt ist dann tausche sie.
Wenn du das Auto sowieso in Kürze wegwerfen willst dann parke immer mit der Schnauze hangabwärts und lasse es anrollen.
Das sollte in Morsbach kein Problem sein, meine Schwester wohnt in der Ecke (Hurst).

Geteiltes Wissen ist doppeltes Wissen
12.11.2013 17:57
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Chris - TFNRW Offline
Weiß nicht, wie viele Autos er hat :-)
*******

Beiträge: 8.757
Registriert seit: Jul 2002
Bewertung 49
Bedankte sich: 503
765x gedankt in 465 Beiträgen
Beitrag #8
RE: Bin neu hier und mein Baby macht schon eine Weile Probleme
wie schon gesagt, Batteriepole überprüfen. Das klacken ist merkwürdig und kommt für meinen Geschmack wegen Problemen mit der Batterie. Ansonsten kann es das Anlasserkabel sein, dann dürfte er aber nicht klacken. Mal am Berg anrollen lassen und beim nächsten mal gucken, ob das Problem wieder ist. Wenn der Anlasser nur hakt, dann könnte er beim nächsten mal vielleicht wieder funktionieren.

Wo er seine Finger im Spiel hat(te):

die blaue Sau - mein 1. Twingo Arrow 1.6 16V K4M und einiges mehr - staubt gerade etwas ein Twisted Evil
Jahrhundertprojekt xXx - mein 2. Twingo Arrow Kompressormotor und vieles mehr in Vorbereitung Shocked
Fury - Lisa`s 1. Alltagstwingo Arrow schwarz, breit, stark / R.I.P. Crying or Very sad
PU - Lisa`s Schönwettertwingo Arrow 1.6 8V K7M & bling, bling Cool
Hot Brownie - Lisa`s 2. Alltagstwingo Arrow brauner Lack, beiges Leder & eigentlich am Thema "Alltag" vorbei Very Happy
Bärchenmobil - ein Übergangstwingo Arrow vorm Schrott gerettet & 2tes Leben spendiert Wink
der Professor - ein weiterer Übergangstwingo Arrow Kompressormotor und vieles mehr Razz
Kermit - sollte ein PickUp werden Arrow war hinterher fast ein Cabrio Rolling Eyes
Flippi - das Chamäleon Arrow leider nicht mehr zu retten gewesen Sad
12.11.2013 18:47
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Chrissi26 Offline
Einmal Twingo immer Twingo!!
*****

Beiträge: 1.381
Registriert seit: Jan 2008
Bewertung 3
Bedankte sich: 104
162x gedankt in 146 Beiträgen
Beitrag #9
RE: Bin neu hier und mein Baby macht schon eine Weile Probleme
Ähmm das puffen und dabei aber leiern vom Anlasser,lässt mich etwas anderes vermuten!!

Beim C3G ist doch auch gern mal die Verteilerkappe feucht und dann spring extrem schlecht an. Also Verteilerkappe runter mit Tuch trocknen (Kontakte(Kupferteile) vielleicht mit Feuerzeug trocknen)

Alles rund um das Metall und den Metallbau!

Meine DIVA Embarassed
12.11.2013 19:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
witchtown Offline
Junior Member
**

Beiträge: 15
Registriert seit: Nov 2013
Bewertung 0
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #10
RE: Bin neu hier und mein Baby macht schon eine Weile Probleme
Also sind nun alle der Ansicht es liegt entweder an der Batterie oder die Kabel am Anlasser oder dem Anlasser selber. Einspritzung kommt also gar nicht in Frage.. Klingt für mich auf jeden Fall schon mal ein wenig erleichternd. Ich werde das mal alles durchprüfen und euch natürlich auf dem Laufenden halten.
12.11.2013 20:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Chrissi26 Offline
Einmal Twingo immer Twingo!!
*****

Beiträge: 1.381
Registriert seit: Jan 2008
Bewertung 3
Bedankte sich: 104
162x gedankt in 146 Beiträgen
Beitrag #11
RE: Bin neu hier und mein Baby macht schon eine Weile Probleme
Nö ich nicht bin halt für die Verteilerkappe und ist auch erstmal das einfachste.

Alles rund um das Metall und den Metallbau!

Meine DIVA Embarassed
12.11.2013 21:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Kadi Offline
Posting Freak
*****

Beiträge: 784
Registriert seit: Apr 2009
Bewertung 18
Bedankte sich: 89
26x gedankt in 18 Beiträgen
Beitrag #12
RE: Bin neu hier und mein Baby macht schon eine Weile Probleme
(12.11.2013 14:16)witchtown schrieb:  Zu Vorher :
hatten wir wärend der Fahrt schon mehrfach ,,Ausfälle ´´ die Unvorbereitet kammen ,aber sehr oft beim Beschleunigen enstanden und er quasi abgesoffen ist . das letzte mal ,hat es mit der Direkteinspritzung ( Spritze mit Sprit aufgezogen ) direkt wieder geklappt ,und er lief danach auch Wochen ohne Mucken ....bis jetzt

Da muss ich den Chrissi26 schon zustimmen. Das beschriebene Symptom hört sich wirklich stark nach Verteilerkappe + Finger an. Einfach mal losschrauben und drunter gucken ob da alles okay ist. Das kostet auch nichts außer etwas Zeit.

Ich bin nicht klein, sondern Platzsparend Wink
12.11.2013 21:51
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Chrissi26 , RiderHH
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.566
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6063
6365x gedankt in 5271 Beiträgen
Beitrag #13
RE: Bin neu hier und mein Baby macht schon eine Weile Probleme
Das sind mir jetzt aber zuviele Symptome.
Zuerst stand da ja was mit Klacken und alles Elektrische geht aus.
Dazu suppt die Batterie Säure an einem Pol raus.

Geteiltes Wissen ist doppeltes Wissen
12.11.2013 21:54
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: felixkarls
Battlewurscht Offline
werdender KFZ-Metzger
*****

Beiträge: 2.393
Registriert seit: Aug 2011
Bewertung 3
Bedankte sich: 41
75x gedankt in 70 Beiträgen
Beitrag #14
RE: Bin neu hier und mein Baby macht schon eine Weile Probleme
ja baterie würd ich auf jedenfall ma ne neue, gerade weil sie raus supt
dann probieren ob er mit neuer batterie läuft und egal ob ja oder nein verteilerkappe und finger einfach mal säubern und trocknen

Wer später Bremst, fährt länger schnell Smile
13.11.2013 07:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: felixkarls , Chrissi26 , Norbi
Raini -TFNRW- Offline
Posting Freak
*****

Beiträge: 2.789
Registriert seit: Mar 2003
Bewertung 3
Bedankte sich: 54
174x gedankt in 112 Beiträgen
Beitrag #15
RE: Bin neu hier und mein Baby macht schon eine Weile Probleme
Probier mal folgendes:

-2tes KFZ, dem Twingo starthilfe geben
- läuft er dann, und geht aus wenn du die Starthilfe abklemmst ist Batterie Tod


-Verteilerkappe runter, Trocknen, und wieder montieren
- startet er dann, ist es ein bekanntes Problemchen.


-Anlasser suchen - und mit ner verlängerung am Anlassermotor Leichte Stösse geben (mit hammer per verlängerung drauf klopfen)

das Sollte den Anlasserschalter lösen, wenn es der anlasser ist, sollte er dann direkt durchziehen und den Motor anlassen


- beobachtet folgendes: Zündung ein, muss es hinten unter der Rücksitzbank Surren. das ist die Benzinpumpe
- tut die das immer? oder Manchmal nicht? Dann kann das Relais für Benzinpumpe defekt sein.

Gruss,

Marc

- SQ - only Dreams r nice`r
14.11.2013 10:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: witchtown
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  * My Blue Baby * Xx MiNE@Twingo xX 147 130.320 09.08.2017 22:33
Letzter Beitrag: dragomir
  Hier mein anderer Twingo Ewing 3 3.220 18.11.2016 06:48
Letzter Beitrag: Bengel
  Hier mein "Schwarzer"... chepp 6 5.412 11.02.2015 11:08
Letzter Beitrag: Kevinc06
  Mein Baby :-))) Twingo 1998 3 3.682 06.12.2013 07:00
Letzter Beitrag: felixkarls
  Mein schwarz oranges Baby wieder Fit TwingoBoyBj.88 358 344.919 18.01.2013 00:27
Letzter Beitrag: Black-T-C06
  **update14.04.2010** Mein Baby und was alles schon verändert wurde...   Lina 91 73.185 15.01.2013 20:17
Letzter Beitrag: Xx MiNE@Twingo xX
  Hier mein kleiner :) sebasti 39 31.645 02.12.2012 10:29
Letzter Beitrag: sebasti
  Mein Baby :) - kleines Update twingo-sun 37 34.827 17.04.2012 16:45
Letzter Beitrag: Battlewurscht

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation