Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Automatikgetriebe (kein easy): Fährt nur noch rückwärts
Verfasser Nachricht
Twingoverzweifler Offline
Junior Member
**

Beiträge: 6
Registriert seit: Jun 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Automatikgetriebe (kein easy): Fährt nur noch rückwärts
Hallo erstmal,
fahre seit einer Woche nen 98er, 1,2 L Twingo mit Vollautomatikgetriebe. Nun nicht mehr, weil das Teil nur noch Rückwärts fährt. Hier mal die genauen Symptome. Also beim Rechtsabbiegen kurzer Stop für Fußgänger, ich bin so nett, will wieder losfahren, alles auf D nach 15 Metern und einer Kleinen Bodenwelle, ein kurzer Knall und der Twingo war im Leerlauf. Als wenn man beim Schaltwagen Gas gibt und den Gang rauszieht, so war der Knall. Keinerlei Vorwarnung wie Kratzen, Schaben, Klingeln oder sonstwas. Bin dann an die Seite gerollt und habe probiert. Also P ok, R funzt ganz normal, N ok, D, D1, D2 keine Reaktion mehr. Läuft wie auf P oder N. Schaltgestänge bis zum Getriebe ok, Öl genug drin. Achso, wenn ich jetzt schalte hört man aus dem Armaturenbrett ein leichtes Klack, wie ein Relais. Hatte ich vorher nicht drauf geachtet. Würde mich freuen wenn jemand ne Ahnung hat was es sein könnte. KM Stand ist 120000 und hauptsächlich Stadt. Ich danke schon mal für Eure Antworten.
Gruß der VerzweifelteSad
08.06.2011 20:16
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twingoverzweifler Offline
Junior Member
**

Beiträge: 6
Registriert seit: Jun 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #2
RE: Automatikgetriebe (kein easy): Fährt nur noch rückwärts
ich glaubs ja gar nicht. Nicht eine Antwort bei einem richtigen Problem und 8, in Worten ACHT Antworten für "Zündkabelwechsel".
Ist in diesem Forum nicht einer der Fachmann ist und sich nicht nur so nennt?Confused:
14.06.2011 17:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Loobby Offline
Renault-Spezialist
*****

Beiträge: 1.736
Registriert seit: Mar 2011
Bewertung 19
Bedankte sich: 267
159x gedankt in 141 Beiträgen
Beitrag #3
RE: Automatikgetriebe (kein easy): Fährt nur noch rückwärts
Das kann vieles sein aber aus Erfahrung würde ich sagen der Stift des Schaltschiebergehäuses ist verrutscht das ist ein heufiges Problem des Getriebes. Aber genau kann ich dir das auch nicht so von der Ferne sagen, am besten fährst/rollst du mal zum Freundlichen und lässt dir den Fehlerspeicher auslesen WinkRazz
Sollte es der Stift sein ist die Reparatur relativ simpel dauert vieleicht ne Stunde : Getriebeöl ablassen, Deckel vom Schaltschiebergehäuse öffen, mit Werkzeug Bvi 1462 einstellen, Deckel wieder drauf, Getriebeöl einfüllen und ausnivellieren ( warm ), Mehrzweckschalter mittels multimeter einstellen.
So vor deiner Haustür wirst du das kaum repararieren können.

Gruß
Patrick

Gruß
Patrick
14.06.2011 17:44
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.316
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5555
5901x gedankt in 4900 Beiträgen
Beitrag #4
RE: Automatikgetriebe (kein easy): Fährt nur noch rückwärts
Hallo Verzweifelter.
Du weißt dass ich mich überall reinhänge.
Da weiß ich wovon ich rede.
Easy und Quickshift sind schon seltenere Modelle.
Aber Automatik ist ja nun wirklich exotisch.
Deine Automatik hat ein Steuergerät.
Das würde ich schon mal auslesen lassen.
Ölpumpe und Grundfunktion Steuergerät gehen ja, sonst könntest du nicht rückwärts fahren.
Steuergeräte oder Getriebedefekt wären wahrscheinlich das Todesurteil für deinen Twingo.
Deshalb würde ich dort auch gar nicht suchen.
Eher bei allen Teilen in der Peripherie.
Konsultiere die Doku und schau was da ist (Gangsensor, Kickdownschalter, Motorhaubenschalter und was weiß ich).
Die genannten Teile habe ich mir aus den Fingern gesogen, weiß nicht ob es die gibt.
Dass der Schaltzug oder was immer dem Getriebe deinen Gangwunsch mitteilt o.K. ist hast du hoffentlich gecheckt.

Geteiltes Wissen ist doppeltes Wissen
14.06.2011 17:47
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
KevKev1991 Offline
KFZ-Mechatroniker
*****

Beiträge: 2.811
Registriert seit: Sep 2009
Bewertung 3
Bedankte sich: 248
494x gedankt in 386 Beiträgen
Beitrag #5
RE: Automatikgetriebe (kein easy): Fährt nur noch rückwärts
(14.06.2011 17:12)Twingoverzweifler schrieb:  ich glaubs ja gar nicht. Nicht eine Antwort bei einem richtigen Problem und 8, in Worten ACHT Antworten für "Zündkabelwechsel".
Ist in diesem Forum nicht einer der Fachmann ist und sich nicht nur so nennt?Confused:

REG DICH MAL AB!!
Nen Automatik ist echt selten und daher weis halt nicht jeder über das Automatikgetriebe im Twingo bescheid.
Ich zum Beispiel weis dadrüber schonmal nichts, aber ich kann dir gerne erklären wie du deine Zündkabel wechselst, weil der Motor den du hast sehr wahrscheinlich in mehreren Twingos verbaut ist ohne Automatik Getriebe.
Sei froh das dir Broadcasttechniker und Loobby geantwortet haben.
Ausserdem sind nicht viele rund um die Uhr im Forum, ich kenne zb Leute die gucken alle eins zwei Monate in ein Forum.
Wenn du nächstes mal Schneller Hilfe benötigst bring in in eine Werkstatt. Da wird dir wahrscheinlich sofort geholfen Smile
14.06.2011 19:00
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Twingoverzweifler Offline
Junior Member
**

Beiträge: 6
Registriert seit: Jun 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #6
RE: Automatikgetriebe (kein easy): Fährt nur noch rückwärts
Na super, geht doch. Ich danke Euch schon mal für die aufgezeigten Möglichkeiten. Ein wenig kenne ich mich schon aus, so ist nicht. So hätte ich auf ein Hydraulikventil oder Elektronik getippt. Der Stift hört sich aber schon mal einfacher an und ne Anleitung habe ich auch schon gefunden. (Abdichten vom Schalthebel am Getriebe)
Lieber KevKev, danke für Deinen Beitrag aber wenn jemand ne Anleitung zum Zündkabel wechseln benötigt ist er fachlich nicht geeignet. Weils günstig ist fummelt er auch irgendwann an den Bremsen rum. Und das ist nicht gut. Bei den Zündkabeln fährt er halt nicht mehr, aber bei den Bremsen ist das nicht so harmlos. Wenn er dann was plättet.....Als Azubi solltest Du das bedenken wenn Du Tipps gibst. Nichts für ungut Kevkev aber ich bin Zweiradschrauber und es gibt viele Mopedschrauber die gar nicht wissen was sie tun. Wenn man fragt....habe ich mal gelesen.
Trotzdem Danke nochmal.
14.06.2011 20:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
KevKev1991 Offline
KFZ-Mechatroniker
*****

Beiträge: 2.811
Registriert seit: Sep 2009
Bewertung 3
Bedankte sich: 248
494x gedankt in 386 Beiträgen
Beitrag #7
RE: Automatikgetriebe (kein easy): Fährt nur noch rückwärts
Da hast du Recht. Ich geb auch mal Tipps und Hilfe bei Bremsen aber sobaldman sich nicht sicher ist alles 100% Richtig zumachen, ab in die Werkstatt. Da von Bremsen nicht nur das eigene Leben abhängt, sondern auch das von anderen.
14.06.2011 21:08
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Happyhaus Offline
Junior Member
**

Beiträge: 5
Registriert seit: Apr 2016
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #8
Automatikgetriebe
Mein Twingo automatik fuhr erst an wenn er warm war . Dann zog er gar nicht mehr . Jetzt hat er getriebeöl bekommen zieht aber immer noch nicht richtig.LG Happyhaus
12.04.2016 18:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.316
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5555
5901x gedankt in 4900 Beiträgen
Beitrag #9
RE: Automatikgetriebe
Vor dreißig Jahren war ein Automatikgetriebe ein Garant dafür niemals Stress mit Kupplung und Getriebe zu haben.
Das ist heute leider genau anders herum.
Mit Automatik ist der Stress vorprogrammiert, egal ob Quickshift, Wandlerautomatik oder DSG.
Deine Automatik hat ein paar Standardmacken.
Manche wären leicht zu reparieren wie die Unterdruckdose.
Wenn man sie denn bekäme.
Da dein Auto so alt ist brauchst du die Renault Diagnose. Die heißt CLIP.
Vielleicht hat ein netter User in deiner Nähe so ein Gerät.
Blöderweise um Uelzen herum ein Twingoloch. Diaspora.
http://www.twingotuningforum.de/usermap/map.desktop

Geteiltes Wissen ist doppeltes Wissen
12.04.2016 18:41
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Happyhaus Offline
Junior Member
**

Beiträge: 5
Registriert seit: Apr 2016
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #10
RE: Automatikgetriebe
Paßt ein automatikgetriebe von Jahrgang 1999 in Jahrgang 1997. Renault Twingo Baujahr 1997. LG Happyhaus.
14.05.2016 17:52
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.316
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5555
5901x gedankt in 4900 Beiträgen
Beitrag #11
RE: Automatikgetriebe
Die Automatik sollte passen.
Wenn du dir die Teilenummern in der Liste anschaust siehst du ob es Unterschiede im Baujahr gibt.
Bitte Easy, Automatik und Quickshift nicht miteinander verwechseln, wobei es letzteres erst ab 2001 gab.

Geteiltes Wissen ist doppeltes Wissen
14.05.2016 18:54
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Happyhaus
Thaer66 Offline
Junior Member
**

Beiträge: 15
Registriert seit: Sep 2019
Bewertung 0
Bedankte sich: 4
0x gedankt in 0 Beiträgen
Beitrag #12
Automatikgetriebe verweigert das Losfahren
Hallo !
Habe ein twingo Bj 97 Automatik beim Kalt Start nimmt er keine Gänge an sprich N( für rückwärts) und D (für fahren) wenn ich aufs Gas drücke ist es wie im leer lauf.. nach stand Zeit ca.20min im Stand Warmlaufen lassen dann Funktionieren die Gänge. Weiß jemand vielleicht was da ist ?
20.09.2019 11:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.316
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5555
5901x gedankt in 4900 Beiträgen
Beitrag #13
RE: Automatikgetriebe verweigert das Losfahren
Nein.
Bj 97 bedeutet Vollautomatik.
Das erste was man da macht ist nach der Ölstandskontrolle den Öldruck im Getriebe zu messen.
Für das Getriebe gibt es in der Doku (in den Tipps) ein extra Dokument Fehlersuchbaum.

Deine Frage habe ich mal abgetrennt weil sie das Getriebe und nicht den Motor betrifft.

Geteiltes Wissen ist doppeltes Wissen
20.09.2019 12:05
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Thaer66 Offline
Junior Member
**

Beiträge: 15
Registriert seit: Sep 2019
Bewertung 0
Bedankte sich: 4
0x gedankt in 0 Beiträgen
Beitrag #14
RE: Automatikgetriebe verweigert das Losfahren
Achso sorry wusste ich jetzt nicht danke für deine Antwort ! Also wo finde ich die ölkontrolle ?
20.09.2019 12:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.316
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5555
5901x gedankt in 4900 Beiträgen
Beitrag #15
RE: Automatikgetriebe verweigert das Losfahren
Lies dir bitte das Manual durch.
Hier gibt es die Unterlagen
https://www.twingotuningforum.de/thread-6828.html
Es ist das Dokument MR-TA-M, ich habs mal bei den Tipps mit angehängt
Getriebeölstand ist ja noch relativ einfach, für den Öldruck brauchst du ein bisschen Hardware.

Geteiltes Wissen ist doppeltes Wissen
20.09.2019 12:53
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Quickshift Automatikgetriebe Twingo 1.2 16V Bj. 2003 Schüge 48 7.681 14.10.2021 17:15
Letzter Beitrag: bosstk
  Automatikgetriebe von einem 1,2 8v in einen 1,2 16 V einbauen Maiky 8 3.063 30.07.2018 23:28
Letzter Beitrag: Broadcasttechniker
  Motor verliert Leistung, rollt nur noch, beim Gas geben beschleunigt er "rückwärts" Zissi 31 17.628 04.04.2016 21:19
Letzter Beitrag: Broadcasttechniker
  Automatikgetriebe Unterdruckdose Tempo 14 8.620 01.04.2015 17:16
Letzter Beitrag: Milka82
  Twingo fährt nicht mehr nach Unfall KzumO36 38 27.524 15.02.2015 15:43
Letzter Beitrag: TwingoTobse
  Auto fährt nicht vom Fleck --> Getriebeschaden nach nur 24 000km TwingoIIP2 10 8.223 07.12.2014 14:02
Letzter Beitrag: KevKev1991
  Twingo 95 easy gino95 2 2.012 18.12.2013 20:28
Letzter Beitrag: Broadcasttechniker
  Twingo 95 easy e10 gino95 2 2.757 21.11.2013 23:54
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation