Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Batterie Anzeige - Twingo startet nicht mehr
Verfasser Nachricht
Crunki Offline
Member
***

Beiträge: 74
Registriert seit: Apr 2009
Bewertung 3
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Batterie Anzeige - Twingo startet nicht mehr
Hallo zusammen,

Also Erstmal vorweg: Die SuFu habe ich schon genutuzt , aber es gibt immer noch Unklarheiten zu meinem Problem.

Mein Twiggi hat mich heute das erste mal im Stich gelassen Crying or Very sad

Er ist Baujahr 1995 und hat den C3G.

Wie gewohnt, stieg ich in mein Auto und startete ihn, er ging wie jedesmal sehr sauber an, aber dann nach ca. 5 Minuten Fahrt, erschien die Batterieleuchte auf dem Digitaldisplay und ich dachte mir, Oh Nein! hoffentlich nix schlimmes. Als erstes fiel mir ein, die Batterie für zwei Minuten abzuklemmen mit der Hoffnung, dass diese Anzeige nicht mehr wieder kommt - doch leider ohne Erfolg. Nachdem anklemmen startete er nicht mehr und ich dachte mir Batterie leer? aber warum aufeinmal? kann doch gar nicht sein! Dann hab ich ein Freund um Starthilfe gebittet und er spring an, aber die Batterie Anzeige war immer noch da. Ich dachte mir, dass die Batterie ihren Geist aufgegeben hatte und wollte für 15 bis 20 Minuten auf die Autobahn mit ihm, damit sich die Batterie wieder auflädt. Nach einer Minute ging plöztlich auch die Airbagleuchte an. Ich geriet dann natürlich in Panik. Doch was kann es schlimmeres geben, als im Stau zustehen und das um 23 Uhr. Jetzt dachte ich, geh bitte nicht aus kleiner! Er ließ mich dann im Stich Crying or Very sad mitten im Stau ist er einfach ausgegangen. Meine Autobahnfahrt wurde zum Horror, die Strecke war komplett 3 spurig befahrbar, aber wegen Umbauten nur 2 spurig und die eine Spur blockierte ich. Mein Onkel kam zu Hilfe, um mich abzuschleppen.

Es tut sich wirklich nix mehr am Twingo, die Wegfahrsperre lässt sich nicht mehr entriegeln, Licht am Digitaldisplay sehr schwach, Tacho leuchtet zwar, aber keine Schrift zu lesen, wenn ich die Warnblinker oder Lichter einschalte kommen dann so komische Geräusche und es klackt im Sicherungskasten. Hatte noch nicht die Gelegenheit die Sicherungen zu checken, da es schon dunkel war.

Hab Angst das da noch mehr ist wie z.b Kabelbrand oder die ganze Elektronik im Eimer ist. und wie soll ich ihn jetzt bitte startenCrying or Very sad Ich weiß echt nicht mehr weiter...bin verzweifelt! Wenn sich eine Klarheit ergeben sollte, dass die Lichtmaschine defekt ist, dann hol ich mir sofort eine neue Lima.

Ich hoffe es ergibt sich hier eine Klarheit, bin für jede hilfreiche Antwort dankbar!

LG

Crunki

stop dreaming, start tuning
07.09.2010 04:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
blue-shadow Offline
Member
***

Beiträge: 143
Registriert seit: Apr 2010
Bewertung 0
Bedankte sich: 3
12x gedankt in 10 Beiträgen
Beitrag #2
RE: Batterie Anzeige - Twingo startet nicht mehr
erstmal die Batterie über Nacht laden lassen und wenn dein Auto dann wieder anspringt, bei laufendem Motor an der Batterie mit einem Multimeter die Spannung messen (lassen) ist die bei ca. 12,5V ist es eindeutig ein Anzeichen dafür das die Lima nicht lädt.
bei funktionierender Lima sollte die Spannung ca. 13.5 - 14,5V betragen.
muß aber nicht unbedingt sein das deine Lima defekt ist, dein Problem kann auch von einem defekten Regler kommen

Spritmonitor.de
Spritmonitor.de
07.09.2010 14:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
sensenmann Offline
Junior Member
**

Beiträge: 41
Registriert seit: Jul 2010
Bewertung 0
Bedankte sich: 1
2x gedankt in 2 Beiträgen
Beitrag #3
RE: Batterie Anzeige - Twingo startet nicht mehr
Könnte sein das die Batterie einen Plattenschluss hat, ist wie ein Kurzschluß.
Dann kann man die nicht mehr laden.
Als erstes mal eine andere Batterie ins Auto packen und testen ob er startet.

Und er bewegt sich doch!!
07.09.2010 15:22
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Crunki Offline
Member
***

Beiträge: 74
Registriert seit: Apr 2009
Bewertung 3
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #4
RE: Batterie Anzeige - Twingo startet nicht mehr
Ersteinmal herzlichen Dank für eure hilfreiche Antworten, werde beides im Griff nehmen.

Ich bin zum Auto und hab versucht ihn mit Starthilfe zu starten, ging aber nicht. Ich hab das Standlicht und das Abblendlicht angemacht und es leuchtete nur ganz schwach. Nachdem anmachen der Lichter leuchtet der Tacho dann nur noch Blau (blaue Led´s) und die Schrift verschwindet. Die Batterie hat also vielleicht noch so 5% Saft. Aber was mir heute richtig Angst machte, war, dass die Wegfahrsperre sich nicht mehr abschalten ließ, trotz zweimal betätigen des Schlüssels Sad Die rote LED der WFS blinkt zwar, aber sie verschwindet halt nicht und lässt sich nicht mehr freischalten. Jetzt hab ich wahrscheinlich auch noch Probleme mit der WFS? Lässt sich die WFS vielleicht erst freischalten, wenn ich eine neue Batterie oder Lima einbaue?

Wenn nicht, dann muss ich wohl ein Kabel durchknipsen, was die WFS dann lahmlegt. Ist der 4 stellige Code nur bei Renault zu bekommen, oder hat den vielleicht jemand von hier und kann ihn mir netterweise per pn schicken?

Die ganzen Elektrikprobleme bereiten mir sehr große Kopfschmerzen, ich hoffe das ich ihn so schnell wie möglichst wieder auf die Beine bekomme! bin im Moment echt traurig ihn nicht fahren zu dürfen Crying or Very sad Zur Schule kann ich mit ihm auch nicht mehr Crying or Very sad Ich hoffe mir kann jemand mit der WFS helfen. Ich bin nämlich noch Schüler und habe leider nicht so viel Geld die Inspektion bei Renault durchführen zu lassen, also muss ich mich selbst schlau machen.

@sensenmann

Heute werde ich mir eine neue Batterie kaufen und testen ob er startet.

@blue-shadow

Die Messung werde ich nach der neuen Batterie sofort durchführen

Ich berichte es euch dann.

Gruß

stop dreaming, start tuning
08.09.2010 00:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Crunki Offline
Member
***

Beiträge: 74
Registriert seit: Apr 2009
Bewertung 3
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Batterie Anzeige - Twingo startet nicht mehr
Ach ja, da muss ich einiges loswerden und hinzufügen, hätte da noch was im Hinterkopf. Im Jahr 2009 habe ich meine Anlage angeschlossen, ein Verstärker, Chinchkabel und einen Subwoofer in einer Basskiste. Die Verkabelung auch gut isoliert. Vor zwei Wochen musste ich meine Anlage wegen Kleintransport ausbauen und ich hab die Anlage genau an dem Tag eingebaut, wo die ganzen Probleme halt auftraten.

So und jetzt motzt mich mein Dad an und behauptet, dass ich den Twingo mit den ganzen Car-Hifi Geräten verschandet habe und ihn mit einer falschen Verkabelung des Verstärkers, oder durch irgendeiner Kabelberührung der Karosserie zum Stillstand gebracht habe und somit vielleicht die Lichtmaschine, Batterie oder sonst was kaputt gemacht hab. Aber was kann man denn bitteschön bei einem Verstärkeranschluss falsch machen? + an + und - an - :S

Ich hoffe einfach nur, dass die Lima platt ist und nix mit der WFS ist. Letztendlich leuchtet ja die Batterie Anzeige im Display und das sollte ein Anzeichen sein das die Lichtmaschine keine Funktion mehr hat. Aber warum lässt sich denn meine WFS nicht mehr freischalten? Bekommt sie zu wenig Saft von der Batterie? Die ist ja nämlich auch tot, oder dürfte 5% nicht reichen? Die Türpinnen bewegen sich auch ganz langsam und manchmal gar nicht, aber sie gehen halt zu und wieder auf.

stop dreaming, start tuning
08.09.2010 02:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
d-n-h Offline
zwangsbeatmet
***

Beiträge: 122
Registriert seit: Aug 2010
Bewertung 1
Bedankte sich: 0
4x gedankt in 4 Beiträgen
Beitrag #6
RE: Batterie Anzeige - Twingo startet nicht mehr
(08.09.2010 02:02)Crunki schrieb:  Aber was kann man denn bitteschön bei einem Verstärkeranschluss falsch machen? + an + und - an - :S

Da kann man schon was verkehrt machen...z.b. die Endstufe statt an Zündungsplus an Dauerplus bzw. direkt an die Batterie anschließen was zur Folge hat das sie dauerhaft die Batterie leerzieht. Das solltest Du evtl. nochmal kontrollieren bevor Du eine neue Batterie erwirbst.

Gruß aus Hennef, Markus
08.09.2010 02:31
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Crunki Offline
Member
***

Beiträge: 74
Registriert seit: Apr 2009
Bewertung 3
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #7
RE: Batterie Anzeige - Twingo startet nicht mehr
Jo, das wusste ich aber schon Smile Die Aussage war eigentlich gar nicht so gemeint, aber trotzdem Danke! Nehmen wir mal an, dass ich es so angeschlossen hätte, dann würde er gar nicht oder eher schlecht anspringen, denn die Anlage habe ich um 16 Uhr angeschlossen und bin um 22 Uhr losgefahren, also stand er 6 Stunden da und der Verstärker würde in der Zwischenzeit schon längst die Batterie leersaugen. Wie gesagt, nach nur 5 Minuten Fahrt tauchte die Batterie Anzeige auf. Er frisst also Strom während der Fahrt!

Kann es auch am Lichtmaschinenregler liegen? Ich bin echt am Ende! Heute teste ich erstmal die Batterien und wenn es nicht klappt, dann kommt ne neue Lima rein.

stop dreaming, start tuning
08.09.2010 05:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Daenni Offline
Member
***

Beiträge: 134
Registriert seit: Apr 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #8
RE: Batterie Anzeige - Twingo startet nicht mehr
Du müsstest schlichtweg mal die Ladespannung messen. Wenn diese zu niedrig ist könnte es der LiMa Regler sein.
Bei zu geringer Bordspannung macht auch deine WFS keinen Mux mehr.
Kontrolliere mal bitte alle Sicherungen (rausnehmen und gucken) und ziehe die Pole neu an. Evtl hilft es diese vorher per Schmiergelpapier zu reinigen.
Schaue dir die Kabel im Motorraum an.

Übrigens hat dein Vatter recht mit dem ersten Teil... Razz

Das mit der Baustelle ist übel... vorallem hilft echt NIEMAND dieser versch.. 1000 Fahrer die daran vorbeijuckeln und auch noch hupen.
Entweder ich habe ein extrem nettes Herz dass ich letzens einen polnischen Fahrer samt Familie von der BAB gezogen habe (Auch Baustellenbereich 2-spurig und durch ihn schon gut 2 Kilometer Stau. Aufgrund der "Sprachbarrieren" nahezu vollständige Hand-Fuß Kommunikation) oder ich bin einfach krank jemanden für 800 Meter abzuschleppen auf den nächsten Parkplatz, was mich keine 10 Minuten gekostet hat.
Polizei anrufen, Kilometer durchgeben und fertig... sollte JEDER können. Die meisten wissen ja nichtmal auf welcher Autobahn sie sind und bei welchem Kilometer sie stehen.
Dann wird aus einem Notfall (Autounfall) auch mal eine 30-Minütige Suchaktion samt unnötiger Autobahnsperre weil man keine Kilometer angeben kann (obwohl sie alle paar Meter am Straßenrand stehen)...
Bei sowas könnte ich echt ko... entschuldigt das OT.
08.09.2010 10:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
d-n-h Offline
zwangsbeatmet
***

Beiträge: 122
Registriert seit: Aug 2010
Bewertung 1
Bedankte sich: 0
4x gedankt in 4 Beiträgen
Beitrag #9
RE: Batterie Anzeige - Twingo startet nicht mehr
(08.09.2010 05:30)Crunki schrieb:  Kann es auch am Lichtmaschinenregler liegen? Ich bin echt am Ende! Heute teste ich erstmal die Batterien und wenn es nicht klappt, dann kommt ne neue Lima rein.

Warum misst Du nicht erstmal mit einem Multimeter durch bevor Du anfängst Teile zu tauschen? Kriegst in jedem Baumarkt für ~ 5 Euro. U.u. ist sowohl eine neue Batterie als auch eine neue Lima völlig überflüssig sofern hier wie mittlerweile bereits mehrfach im Thread erwähnt möglicherweise nur der Spannungsregler bzw. die Kohlen von selbigem hinüber sind. Einfach anzufangen Teile zu tauschen ohne die genaue Ursache zu kennen ist sowohl die teuerste als auch zeitintensivste Möglichkeit mit Defekten umzugehen.

Gruß aus Hennef, Markus
08.09.2010 16:25
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
institio Offline
Meckertroniker
*****

Beiträge: 1.268
Registriert seit: Aug 2009
Bewertung 4
Bedankte sich: 93
132x gedankt in 75 Beiträgen
Beitrag #10
RE: Batterie Anzeige - Twingo startet nicht mehr
Einfachste Sache: Keilrippenriemen kontrollieren!
2. Schritt: Ladespannung messen. Falls nicht möglich, batterie an einen tester hängen. Falls Batterie ok, laden, rein, starten und dann Ladespannung messen.

Wenn du jetzt anfängst auf Verdacht teile zu tauschen, kannst du das geld auch gleich in den Gulli werfen.. oder besser mir geben! Very Happy dann mache ich mit meinem Wohnmobilausbau weiter!

"My beer can do that, hold me!"
Ich habe zwar keine Lösung,
doch ich bewundere das Problem. Silenced
08.09.2010 16:33
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Calimero Offline
Member
***

Beiträge: 99
Registriert seit: Aug 2010
Bewertung 2
Bedankte sich: 0
2x gedankt in 2 Beiträgen
Beitrag #11
RE: Batterie Anzeige - Twingo startet nicht mehr
..wenn du ne Batterie holst wär mit der Anlage usw. vieleicht nicht verkehrt eine in moderner Bauweise, die sind einfach weniger anfällig insgesamt, bei der Grösse gibt es die z.B. in 54AH,

..aber bevor due ne Batterie holst,
..kannst nicht kurz die von deinem Dad ausbauen und damit erstmal schaun obs nur an der Batterie liegt ?
..deine Batterie natürlich vollständig abklemmen dabei!
cu

Phase 3 Authentic, EZ.12/04 (Mod.2005), D7f f 702 , 43KW, Erdgas nachgerüstet -> Spritkosten 4,- Euro auf 100km Very Happy
08.09.2010 18:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
twingo 1.2 Offline
Sogar Senna fuhr Renault!
*****

Beiträge: 1.642
Registriert seit: Aug 2008
Bewertung 17
Bedankte sich: 0
57x gedankt in 37 Beiträgen
Beitrag #12
RE: Batterie Anzeige - Twingo startet nicht mehr
(08.09.2010 16:25)d-n-h schrieb:  Warum misst Du nicht erstmal mit einem Multimeter durch bevor Du anfängst Teile zu tauschen?


Dieser Tipp sollte doch erstmal reichen, bevor man Tipps zu einer neuen Batterie gibt. Lasst ihn doch erst einmal gucken, was überhaupt defekt ist!

Es ist doch keinesfalls eine Schande, dass irgendwann mal jemand kommt der etwas besser weiß?! Wink
08.09.2010 22:59
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Todde
Unregistered

 
Bedankte sich:
x gedankt in Beiträgen
Beitrag #13
RE: Batterie Anzeige - Twingo startet nicht mehr
(08.09.2010 02:31)d-n-h schrieb:  
(08.09.2010 02:02)Crunki schrieb:  Aber was kann man denn bitteschön bei einem Verstärkeranschluss falsch machen? + an + und - an - :S

Da kann man schon was verkehrt machen...z.b. die Endstufe statt an Zündungsplus an Dauerplus bzw. direkt an die Batterie anschließen was zur Folge hat das sie dauerhaft die Batterie leerzieht. Das solltest Du evtl. nochmal kontrollieren bevor Du eine neue Batterie erwirbst.

dann müsste meine ja auch ständig leer sein, meine entstufe ist auch direkt an plus der batterie angeschlossen ! es gibt da noch so ein remote kabel, was man mit an das radio anklemmt.

radio an, entstufe an, radio aus, entstufe aus.
09.09.2010 20:41
Diese Nachricht in einer Antwort zitieren nach oben
d-n-h Offline
zwangsbeatmet
***

Beiträge: 122
Registriert seit: Aug 2010
Bewertung 1
Bedankte sich: 0
4x gedankt in 4 Beiträgen
Beitrag #14
RE: Batterie Anzeige - Twingo startet nicht mehr
(09.09.2010 20:41)Todde schrieb:  dann müsste meine ja auch ständig leer sein, meine entstufe ist auch direkt an plus der batterie angeschlossen ! es gibt da noch so ein remote kabel, was man mit an das radio anklemmt.

radio an, entstufe an, radio aus, entstufe aus.

Schon klar, aber ich weiß ja nicht "was" er da "wie" angeschlossen hat und das zeitliche Zusammentreffen läßt doch die Möglichkeit einer Fehlerhaften Verkabelung vermuten. Wenn die Endstufe Remote Eingang statt an den Rem Ausgang des Radios an 12V Dauerplus angeschlossen wurde ist die Batterie ratzfatz leer...sind aber eh nur alles Vermutungen und Gewissheit kriegt man nur mittels Durchmessens mit einem Multimeter (Ladespannung, Ruhestrom, etc.)

Gruß aus Hennef, Markus
09.09.2010 23:54
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Daenni Offline
Member
***

Beiträge: 134
Registriert seit: Apr 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #15
RE: Batterie Anzeige - Twingo startet nicht mehr
Man kann die Endstufe auch manuell anschalten oder zumindest durch LEDs sehen ob sie an ist, oder?
10.09.2010 08:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 nach Einbau des neuen Lenkstockschalters startet Twingo nicht mehr westries 5 876 09.12.2021 21:47
Letzter Beitrag: westries
ZZTwingo1 IR ZV geht nicht mehr monacotwingo 50 3.459 26.10.2021 12:43
Letzter Beitrag: monacotwingo
  Notfallcode berechnen, Motor springt nicht mehr an JUDOKATA 45 6.022 17.10.2021 15:45
Letzter Beitrag: handyfranky
  Tempomat Anzeige Erklärung Argentinien 4 561 06.07.2021 06:13
Letzter Beitrag: cooldriver
  Klimaanlage lässt sich nicht mehr einschalten Boris 31 6.152 20.06.2021 10:50
Letzter Beitrag: bernief
  ZV funktioniert nicht mehr Twingo I Bj 2001 meiose 18 1.863 10.04.2021 18:33
Letzter Beitrag: meiose
ZZTwingo1 Kurzschluss, Auto springt nicht mehr an wallress 88 11.910 26.02.2021 21:20
Letzter Beitrag: wallress
  Schlüssel öffnet die Zentralverriegelung nicht mehr tutzitu 9 2.208 09.12.2020 11:22
Letzter Beitrag: yamstar

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation