Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Batterie Anzeige - Twingo startet nicht mehr
Verfasser Nachricht
Crunki Offline
Member
***

Beiträge: 74
Registriert seit: Apr 2009
Bewertung 3
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #16
RE: Batterie Anzeige - Twingo startet nicht mehr
Hey, Sorry das ich euch gestern nicht schreiben konnte, aber ich war echt zu müde nachdem Tag und hab mich sofort ins Bett gelelegt.

Also, ich berichte euch mal von gestern meinen Tagesablauf mit dem kleinen. Ich habe die Batterie über Nacht aufgeladen und sie wieder eingebaut, er sprang dannach 1a an. Als nächstes habe ich mir einen Multimeter zur Hand genommen und die Spannung gemessen und siehe da der Messwert zeigte 11,5V an. Ein eindeutiges Anzeichen dafür, dass die Lima nicht lädt und irgendeinen Defekt hat. Ich habe die Leuchten im Digitaldisplay beobachtet und sie haben sehr schwach geleuchtet und die Batterieleuchte erlosch wieder nicht. Das Airbagsymbol leuchtete auch und die Anzeige im Tacho war komplett weg, man konnte nur die blauen LED´s sehen, mal kam die Schrift mal ging sie weg. Er fing dannach auch schon an im Leerlauf zu ruckeln, als ob er gleich ausgehen würde. Ja, das ist er auch! Nach nur 5 Minuten war die Batterie schon wieder leer und er ist einfach ausgegangen. Ok, dann habe ich Starthilfe vom Kumpel bekommen und bin so zur Werkstatt gefahren, sie war auch nur 2 km entfernt. Ich wollte ihn eigentlich abschleppen lassen und so nicht fahren. Das Abschleppseil war auch schon vorhanden, aber das Auto von meinem Kumpel war leider Automatik und das geht sehr schlecht. Ich bin das Risiko einfach eingegangen und habe an ihn geglaubtWink Er suff kein einziges mal ab, weil ich immer nur aufs Gas gedrückt habe. Er machte sich am Anfang sehr schwer und nahm manchmal kein Gas an. Mein Freund ist mir ja hinterher gefolgt, falls er absaufen sollte. Endlich in der Werkstatt eingetroffen! Ohne aufs Gaspedal zu drücken ist er innerhalb von 15 Sekunden im Leerlauf abgesoffen und verabschiedete sich auch schon Crying or Very sad Hab den Meister mein Problem erzählt und er meinte auch, dass es nur nur die Lichtmaschine sein kann. Dann haben wir uns mit dem Entschluss eine neue Lima besorgt. Der Preis war auch noch in Ordnung. Der Meister meinte, dass er sie mir erst morgen, also heute einbauen kann. Ich gehe ihn nachher abholen und hoffe, dass es ihm wieder gut geht Crying or Very sad

Ich werde es euch dann heute Abend weiter berichten Smile Möchte mich noch recht herzlich für eure tolle Hilfe und Tipps bedankenSmile

stop dreaming, start tuning
10.09.2010 11:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Crunki Offline
Member
***

Beiträge: 74
Registriert seit: Apr 2009
Bewertung 3
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #17
RE: Batterie Anzeige - Twingo startet nicht mehr
Hallo,

Ich berichte euch hier dann mal weiter. Die neue Lichtmaschine wurde gestern eingebaut und eine neue Batterie habe ich nicht gekauft, also hat der kleine Starthilfe bekommen und sprang auch problemlos an. Die Batterieleuchte im Digitaldisplay verschwand nun auch und er fährte sich sauber. Jetzt alles super und Problem endlich behoben, dachte ich jedenfalls Crying or Very sad An dem Tag bin ich noch ca. 30 km gefahren und dachte, dass sich die Batterie schon aufgeladen hat. Als ich dann nächsten Morgen zur Waschstraße fahren wollte, gab der Anlasser gar keinen Mucks von sich. Dannach kam ein Kumpel um Starthilfe zu geben. Habe die Startkabel an seinem Auto angebracht. Der Anlasser drehte sich, aber die Wegfahrsperre lässte sich nicht abschalten! Nach ungefähr 30 Versuchen hat es geklappt und jetzt ab in die Waschstraße. Nach 3 km Fahrt war ich auch schon angekommen! Motor ausgemacht und wollte mit dem staubsaugen beginnen, hab dann versucht ihn zu starten, aber der Anlasser gab wieder keinen Mucks von sich. Noch mal von einem netten Herr von dort Starthilfe bekommen und bin dann ca. 2 Stunden lang gefahren. Mein erster Gedanke, Batterie wahrscheinlich tot! Ich stand vor ATU um eine neue Batterie zu holen, aber ich wollte wissen ob es wirklich an der Batterie lag. Motor ausgemacht und 5 Minuten gewartet! Motor wieder angemacht und zack springt er an, also doch keine neue Batterie gekauft, aber wenn die Batterie irgendeinen Defekt hätte, würde sie sich doch nicht wieder aufladen oder? Wenn der Wagen länger als 4-5 Stunden steht, springt er nicht mehr an. Also frisst mein Twingo im Stand von irgendwo Strom!

Ich hab es langsam echt satt! Meine letzte Hoffnung ist, dass es morgen mit einer neuen Batterie klappt und wenn nicht, dann weiß ich nicht mehr weiter, aber ich würde meinen Twinni für nichts und niemanden hergeben, doch wenn niemand den Fehler findet kann er nicht repariert und gefahren werden Crying or Very sad Mein Vater hat ihn damals im Jahre 1995 als Neuwagen gekauft und seit Januar ist er in meinem Besitz. Ich würde aber kein anderes Auto fahren wollenSad

stop dreaming, start tuning
12.09.2010 21:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.848
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5780
6102x gedankt in 5065 Beiträgen
Beitrag #18
RE: Batterie Anzeige - Twingo startet nicht mehr
Zum Entladen.
Das ist doch wohl einfach festzustellen.
Messe den Strom den dein Auto zieht wenn alles aus ist (auch das Innenlicht).#

ich glaube allerdings auch hier an eine Unterbrechung.
Und zwar in unmittelbarer Nähe der Batterie.
Masse Karosserie.
Oder Plus für Innenraum-Batterie.

Geteiltes Wissen ist doppeltes Wissen
12.09.2010 22:52
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
d-n-h Offline
zwangsbeatmet
***

Beiträge: 122
Registriert seit: Aug 2010
Bewertung 1
Bedankte sich: 0
4x gedankt in 4 Beiträgen
Beitrag #19
RE: Batterie Anzeige - Twingo startet nicht mehr
(12.09.2010 21:54)Crunki schrieb:  Meine letzte Hoffnung ist, dass es morgen mit einer neuen Batterie klappt und wenn nicht, dann weiß ich nicht mehr weiter, aber ich würde meinen Twinni für nichts und niemanden hergeben, doch wenn niemand den Fehler findet kann er nicht repariert und gefahren werden Crying or Very sad Mein Vater hat ihn damals im Jahre 1995 als Neuwagen gekauft und seit Januar ist er in meinem Besitz. Ich würde aber kein anderes Auto fahren wollenSad

Kann mich nur wiederholen: miss das gescheit durch und Du hast den Fehler in einer Viertelstunde gefunden. Teile auf Verdacht tauschen ist rausgeschmissenes Geld, überflüssige Arbeit, und wie es meistens so ist ist liegt der Fehler dann eh an dem Teil wo man als letztes dran denkt.

Gruß aus Hennef, Markus
12.09.2010 22:58
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Crunki Offline
Member
***

Beiträge: 74
Registriert seit: Apr 2009
Bewertung 3
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #20
RE: Batterie Anzeige - Twingo startet nicht mehr
Danke für die schnellen Antworten Smile

Ich habe mich mit dem Material "Ruhestrom" und messen ca. 3-4 Stunden befasst und gelesen, bis ich es gecheckt habe.

Der Ruhestrom kann erst nach Ablauf von ca. 25 -30 Minuten korrekt gemessen werden, da die Steuergeräte zum Teil noch erst in Ruhestellung gehen müssen. So sinkt der Strombedarf erheblich nach einigen Minuten.

Meine Vorgehensweise wäre dann folgende:

Erstens alle Verbraucher ausschalten.

- Kabel vom Minuspol der Batterie abgeklemmen
- schwarzes Kabel vom Multimeter an abgeklemmtes Batteriekabel
- rotes Kabel vom Multimeter an Minuspol der Batterie

Um jetzt den Übeltäter zu finden, muss ich die Sicherungen nacheinander ziehen und halte dabei das Messgerät im Auge. Sollte die Stromstärke abfallen, so hab ich diesen gefunden. In die Tabelle gucken, welche Sicherung für welches Gerät ist.

Jetzt hab ich nur noch zwei Fragen an euch:

Wie hoch muss der angezeigte Wert sein bzw. wie hoch darf er höchstens sein ?

Muss ich auf die höchste Stromstärke schalten, also auf 200 ma? und dann den Wahlbereichsschalter runter drehen bis nen ablesbarer Wert zu sehen ist ?

stop dreaming, start tuning
13.09.2010 04:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Daenni Offline
Member
***

Beiträge: 134
Registriert seit: Apr 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #21
RE: Batterie Anzeige - Twingo startet nicht mehr
Naja, wenn Du so misst, dann musst Du keine 25 Minuten warten...
Sobald Du den Batteriepol abklemmst ist das STG aus und dürfte sich auch nimmer anschalten außer es ist defekt und schaltet sich an wenn Spannung anliegt.

Wichtig hier, um ein defektes STG auszuschließen, wäre die unterbrechungsfreie Messung.

Ladegerät nutzen, abklemmen, Messen und alles wieder zusammenbauen.

Dann nochmal Broadcasttechnikers Kabel durchgehen.

Wenn sich dein Auto in 5 Minuten entlädt aber dann doch ab und an mal sporadisch anspringt, dann würde ich an deiner Stelle einfach mal den Schritt unternehmen und eine neue Batterie kaufen. Der ganze Spaß dürfte nicht gerade förderlich für Selbige sein.

Edit: Ja, so misst Du. Mit dem höchsten Wert anfangen, dann runter regeln.
Umrechnung z.B. 0,5A = 500mA; 0,05A = 50mA; 0,005A = 5mA. Da vertut man sich schnell Wink
13.09.2010 10:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.848
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5780
6102x gedankt in 5065 Beiträgen
Beitrag #22
RE: Batterie Anzeige - Twingo startet nicht mehr
Nach einer Unterbrechung schalten sich das MSG und die UCH (so vorhanden) der Reihe nach ab.
Man muss bis zu 20 Minuten warten.
Ohne Radio sollte die Stromaufnahme ohne ZV bei 2 Milliampere liegen.
Mit ZV ne Ecke mehr.
Meine Nachrüst-ZV zieht etwa 20mA.
Die originale habe ich noch nicht gemessen.

Radios liegen zwischen 0 und 60mA.
Alles andere ist defekt.

Bitte mindestens im 200mA Bereich messen und unter allen Umständen vermeiden, einen Verbraucher einzuschalten.
Z.B Heckklappe öffnen...
Sonst zerknallt es die Sicherung im Messgerät.

Geteiltes Wissen ist doppeltes Wissen
13.09.2010 11:53
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Daenni Offline
Member
***

Beiträge: 134
Registriert seit: Apr 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #23
RE: Batterie Anzeige - Twingo startet nicht mehr
Wie meinst Du das mit dem abschalten?

Ich dachte bei dem Twingo ist es so:
Batterie abklemmen, Steuergeräte ohne Strom, ergo ausgeschaltet. Batterie anklemmen, Steuergeräte im "Standby" und die 20 Minuten werden hinfällig weil sie nicht "ganz hochgefahren" sind...?
Wäre super das zu erläutern Smile

Grüße,
Daniel
13.09.2010 14:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.848
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5780
6102x gedankt in 5065 Beiträgen
Beitrag #24
RE: Batterie Anzeige - Twingo startet nicht mehr
Ist nichts zu erläutern.
Bei Phase3 zieht schon beim Batterie anklemmen das Relais für die Innenleuchtenabschaltung.
Auch bei den Autos ohne Dimmer.
Und bleibt ne viertel Stunde gezogen.
Solange braucht die UCH schon mal 60mA.
Nicht die Welt, aber immerhin.

Geteiltes Wissen ist doppeltes Wissen
13.09.2010 17:24
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Daenni Offline
Member
***

Beiträge: 134
Registriert seit: Apr 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #25
RE: Batterie Anzeige - Twingo startet nicht mehr
Danke für die Info.. wieder was in der Birne im reservierten Twingo-Bereich...
14.09.2010 09:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Eingebaute Batterie bei Twingo 2 laden bzw. Erhaltungsladen Tom1506 5 47 Heute 16:20
Letzter Beitrag: Tom1506
ZZTwingo1 nach Einbau des neuen Lenkstockschalters startet Twingo nicht mehr westries 5 884 09.12.2021 21:47
Letzter Beitrag: westries
ZZTwingo1 IR ZV geht nicht mehr monacotwingo 50 3.498 26.10.2021 12:43
Letzter Beitrag: monacotwingo
  Notfallcode berechnen, Motor springt nicht mehr an JUDOKATA 45 6.071 17.10.2021 15:45
Letzter Beitrag: handyfranky
  Tempomat Anzeige Erklärung Argentinien 4 573 06.07.2021 06:13
Letzter Beitrag: cooldriver
  Klimaanlage lässt sich nicht mehr einschalten Boris 31 6.179 20.06.2021 10:50
Letzter Beitrag: bernief
  ZV funktioniert nicht mehr Twingo I Bj 2001 meiose 18 1.889 10.04.2021 18:33
Letzter Beitrag: meiose
ZZTwingo1 Kurzschluss, Auto springt nicht mehr an wallress 88 11.962 26.02.2021 21:20
Letzter Beitrag: wallress

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation