Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Fehler die beim Aus- u. Einschalten der Zündung vorübergehend verschwinden
Verfasser Nachricht
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.760
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5378
5708x gedankt in 4730 Beiträgen
Beitrag #2
RE: Fehler die beim Aus- u. Einschalten der Zündung vorübergehend verschwinden
Zum Twingo
Es ist ein Unterschied ob der MAP Sensor komplett ab ist und das Steuergerät die erforderlichen Werte aus anderen Parametern zusammenrechnet oder ob der Wert zwar falsch aber halbwegs plausibel ist.
Außerdem werden alle Fehler gespeichert, nur muss man sie auch richtig auslesen.
Beim Fiat gilt das gleiche, erstmal korrekt auslesen.
Hast du ja gemacht, ein Jahr her http://www.twingotuningforum.de/thread-38094.html
Nur muss man dann entweder weitermachen und/oder die richtigen Schlüsse ziehen.
Oder den zitierten Thread mal weiter pflegen.
Den Schaltplan hatte ich dir eventuell schon mal geschickt, wenn nicht dann ist das jetzt nochmal per PN geschehen.

Geteiltes Wissen ist doppeltes Wissen
02.04.2018 14:49
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Nachrichten in diesem Thema
RE: Fehler die beim Aus- u. Einschalten der Zündung vorübergehend verschwinden - Broadcasttechniker - 02.04.2018 14:49

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Klimaanlage lässt sich nicht mehr einschalten Boris 31 3.989 20.06.2021 10:50
Letzter Beitrag: bernief
  Abblendlicht auf Zündung legen? v2x 39 4.521 17.03.2021 07:55
Letzter Beitrag: handyfranky
  ABS Fehler Alex101 4 547 07.12.2020 04:55
Letzter Beitrag: Alex101
  Zündung hat kein Strom bigpen89 3 1.366 14.04.2020 15:39
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor und Kühlwasserkontrollleuchte werden bei Zündung 1 nicht angezeigt Muroe 4 1.667 23.12.2019 15:48
Letzter Beitrag: Muroe
  Twingo Bj2002 16v Fehler lt obd Messung PO 0136 - Fehler 2.Sonde Mad Max 11 4.785 05.09.2019 16:40
Letzter Beitrag: Mad Max
  Zündung an - Pieptöne - Startet nicht RunTuete 12 6.070 28.01.2018 11:35
Letzter Beitrag: alfacoder
  C06 nach Zündung geht alles aus MrBenS 17 4.682 20.12.2017 19:42
Letzter Beitrag: alfacoder

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation